<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--><!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--><!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Due escursionisti in difficolt&agrave; sui sentieri fra Camaldoli e Campigna - ArezzoOra</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.arezzoora.it/xmlrpc.php"><meta property="og:image" content="https://www.arezzoora.it/wp-content/uploads/2019/12/IMG-20191231-WA0012-1024x682.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="1024"><meta property="og:title" content="Due escursionisti in difficolt&agrave; sui sentieri fra Camaldoli e Campigna"><meta property="og:type" content="article"><meta property="og:description" content="La stazione Monte Falterona del Soccorso Alpino Speleologico Toscano &egrave; stata attivata dalla centrale operativa del 118 di Arezzo, per prestare soccorso a due escursionisti in difficolt&agrave;. I due si trov"><meta property="og:url" content="https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/"><meta property="og:site_name" content="ArezzoOra"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://www.arezzoora.it/wp-content/uploads/2015/10/favicon-8.ico"><link rel="apple-touch-icon" href="https://www.arezzoora.it/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png"><link rel="pingback" href="https://www.arezzoora.it/xmlrpc.php"><!--[if lt IE 9]>
	<script src="https://www.arezzoora.it/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.arezzoora.it/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]--><!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Due escursionisti in difficolt&agrave; sui sentieri fra Camaldoli e Campigna - ArezzoOra"><meta property="og:description" content="La stazione Monte Falterona del Soccorso Alpino Speleologico Toscano &egrave; stata attivata dalla centrale operativa del 118 di Arezzo, per prestare soccorso a due escursionisti in difficolt&agrave;. I due si trovano sul sentiero 00 presso la localit&agrave; Poggio Scali, nelle foreste dell&rsquo;alto Casentino fra Camaldoli e Campigba Uno dei due richiedenti ha comunicato alla centrale &hellip;"><meta property="og:url" content="https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/"><meta property="og:site_name" content="ArezzoOra"><meta property="article:author" content="https://www.facebook.com/giulio.cirinei"><meta property="article:tag" content="118"><meta property="article:tag" content="alpino"><meta property="article:tag" content="camaldoli"><meta property="article:tag" content="Campigna"><meta property="article:tag" content="escursionisti"><meta property="article:tag" content="sast"><meta property="article:tag" content="soccorso"><meta property="article:tag" content="speleologico"><meta property="article:tag" content="toscano"><meta property="article:section" content="Arezzo"><meta property="article:published_time" content="2019-12-31T17:33:51+00:00"><meta property="og:image" content="https://www.arezzoora.it/wp-content/uploads/2019/12/IMG-20191231-WA0012.jpg"><meta property="og:image:secure_url" content="https://www.arezzoora.it/wp-content/uploads/2019/12/IMG-20191231-WA0012.jpg"><meta property="og:image:width" content="1772"><meta property="og:image:height" content="1181"><script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arezzoora.it/#organization","name":"","url":"https://www.arezzoora.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.arezzoora.it/#website","url":"https://www.arezzoora.it/","name":"ArezzoOra","publisher":{"@id":"https://www.arezzoora.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.arezzoora.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/#webpage","url":"https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/","inLanguage":"it-IT","name":"Due escursionisti in difficolt\u00e0 sui sentieri fra Camaldoli e Campigna - ArezzoOra","isPartOf":{"@id":"https://www.arezzoora.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/#primaryimage","url":"https://www.arezzoora.it/wp-content/uploads/2019/12/IMG-20191231-WA0012.jpg","width":1772,"height":1181},"primaryImageOfPage":{"@id":"https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/#primaryimage"},"datePublished":"2019-12-31T17:33:51+00:00","dateModified":"2019-12-31T17:33:51+00:00"},{"@type":"Article","@id":"https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/#article","isPartOf":{"@id":"https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/#webpage"},"author":{"@id":"https://www.arezzoora.it/blog/author/giulio-cirinei/#author"},"headline":"Due escursionisti in difficolt\u00e0 sui sentieri fra Camaldoli e Campigna","datePublished":"2019-12-31T17:33:51+00:00","dateModified":"2019-12-31T17:33:51+00:00","commentCount":0,"mainEntityOfPage":"https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/#webpage","publisher":{"@id":"https://www.arezzoora.it/#organization"},"image":{"@id":"https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/#primaryimage"},"keywords":"118,alpino,camaldoli,Campigna,escursionisti,sast,soccorso,speleologico,toscano","articleSection":"Arezzo,Casentino,Cronaca,evidenza,Vallate"},{"@type":["Person"],"@id":"https://www.arezzoora.it/blog/author/giulio-cirinei/#author","name":"Giulio Cirinei","image":{"@type":"ImageObject","@id":"https://www.arezzoora.it/#authorlogo","url":"https://secure.gravatar.com/avatar/4055f5374ca1c0791051530252930c5c?s=96&d=mm&r=g","caption":"Giulio Cirinei"},"sameAs":["https://www.facebook.com/giulio.cirinei"]}]}</script><!-- / Yoast SEO plugin. --><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Feed" href="https://www.arezzoora.it/feed/"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Feed dei commenti" href="https://www.arezzoora.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Due escursionisti in difficolt&agrave; sui sentieri fra Camaldoli e Campigna Feed dei commenti" href="https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="contact-form-7-css" href="https://www.arezzoora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3" type="text/css" media="all"><link rel="stylesheet" id="cookie-notice-front-css" href="https://www.arezzoora.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-dialog-css" href="https://www.arezzoora.it/wp-content/plugins/ginger/front/css/cookies-enabler-dialog.css?ver=5.2.5" type="text/css" media="all"><link rel="stylesheet" id="resmap_simp_css-css" href="https://www.arezzoora.it/wp-content/plugins/responsive-styled-google-maps-simplified/includes/css/resmap.min.css?ver=1.0" type="text/css" media="all"><link rel="stylesheet" id="plugins-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/plugins.css?ver=5.2.5" type="text/css" media="all"><link rel="stylesheet" id="main-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/main.css?ver=5.2.5" type="text/css" media="all"><link rel="stylesheet" id="responsive-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/media.css?ver=5.2.5" type="text/css" media="all"><link rel="stylesheet" id="style-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/style.css?ver=5.2.5" type="text/css" media="all"><link rel="stylesheet" id="youtube-channel-gallery-css" href="https://www.arezzoora.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.2.5" type="text/css" media="all"><link rel="stylesheet" id="jquery.magnific-popup-css" href="https://www.arezzoora.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.2.5" type="text/css" media="all"><link rel="stylesheet" id="black-style-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/black.css?ver=5.2.5" type="text/css" media="all"><link rel="stylesheet" id="colorbox-css" href="https://www.arezzoora.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.2.5" type="text/css" media="all"><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript">
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoora.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.2.5"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.2.5"></script><script type="text/javascript">
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.5"></script><link rel="https://api.w.org/" href="https://www.arezzoora.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoora.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoora.it/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 5.2.5"><link rel="shortlink" href="https://www.arezzoora.it/?p=406566"><link rel="alternate" type="application/json+oembed" href="https://www.arezzoora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoora.it%2Fblog%2F2019%2F12%2F31%2Fdue-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.arezzoora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoora.it%2Fblog%2F2019%2F12%2F31%2Fdue-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.arezzoora.it";
        var current_url = "https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.dark {
                        }

                                                            .ginger_container .ginger_btn, .ginger_container .ginger_btn:visited {
      width: 87%;
}
                    </style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.arezzoora.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#ffffff;}body, body.layout-boxed{background-color:#353535;}.header{background-color:#353535;}.news-ticker li a, .news-ticker li{color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 174px;
height: 174px;
}
/* Category background */
.copyrights-text {
    color: #9c9ea1;
    text-align: center;
    line-height: 1.3em;
}
.news-box .news-summary p {
    margin-bottom: 0;
    text-align: justify;
}
p, ul, ol, dl, table, fieldset, blockquote, pre, code, address {
    margin-bottom: 20px;
    margin-top: 0;
    text-align: justify;
}
.wp-caption-text {
    color: #000;
    font-size: 15px;
    margin-bottom: 0px;
    display: none;
}
.wp-caption {
    background-color: transparent;
    border: 0 none;
    box-sizing: border-box;
    margin-bottom: 0px;
    max-width: 100%;
    outline: 0px solid #eaeaea;
}
h2 {
    font-size: 12px;
    text-align: justify;
}</style></head><body><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-header-sopra" class="top-nav mom_visibility_desktop"><li id="menu-item-210203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210203"><a href="https://www.arezzoora.it/redazione/">Redazione</a></li>
<li id="menu-item-210199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210199"><a href="https://www.arezzoora.it/contatti/">Contatti</a></li>
</ul><div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-header-sopra-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210203"><a href="https://www.arezzoora.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210199"><a href="https://www.arezzoora.it/contatti/">Contatti</a></li>
</ul></div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/arezzoorait"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/www.arezzoora.it"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="https://www.arezzoora.it/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul></div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner">
						                    <div class="logo">
					                    <a href="https://www.arezzoora.it">
		                                                    <img src="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png" alt="ArezzoOra" width="350" height="179"><img class="mom_retina_logo" src="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png" width="350" height="179" alt="ArezzoOra"></a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-452 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-452 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-452 .adr-next',
				prev: '.e3lanat-rotator-id-452 .adr-prev'
				
			});

			});

		});
	</script><div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-452" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210174" style=" ">
					<a href="https://www.youtube.com/watch?v=3E42Vxrv7dY&amp;feature=youtu.be" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/728x90_estra-AREZZOORA.gif" alt="Estra" width="728" height="90"></a>
		 	</div><!--mom ad-->
							<div class="mom-e3lan mom_e3lan-empty border-box" style="width:728px; height:90px; line-height:90px; ">
				<a href="#">Ad Here: 728x90</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header></div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide "><div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-1" class="main-menu mom_visibility_desktop"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://arezzoora.it/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/">Attualit&agrave;</a></li>
<li id="menu-item-210198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/sport/">Sport</a></li>
<li id="menu-item-210187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Vallate</a>
<ul class="sub-menu "><li id="menu-item-210188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/casentino/">Casentino</a></li>
	<li id="menu-item-210189" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/">Valdarno</a></li>
	<li id="menu-item-210190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/">Valdichiana</a></li>
	<li id="menu-item-210191" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/">Valtiberina</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-17111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a>
<ul class="sub-menu "><li id="menu-item-210192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a></li>
	<li id="menu-item-210193" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a></li>
	<li id="menu-item-210194" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant&rsquo;Andrea</a></li>
	<li id="menu-item-210195" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/rubriche/">Rubriche</a>
<ul class="sub-menu "><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a></li>
	<li id="menu-item-17112" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d&rsquo;Italia</a></li>
	<li id="menu-item-17113" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a></li>
	<li id="menu-item-17114" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a></li>
	<li id="menu-item-17115" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a></li>
	<li id="menu-item-17116" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a></li>
	<li id="menu-item-17117" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a></li>
	<li id="menu-item-210256" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a></li>
	<li id="menu-item-78598" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/">Agenda</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Media Gallery</a>
<ul class="sub-menu "><li id="menu-item-210196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Photo Gallery</a></li>
	<li id="menu-item-210197" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw">Video Gallery</a></li>
</ul><i class="responsive-caret"></i>
</li>
</ul><div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-2" class="device-menu mom_visibility_device"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://arezzoora.it/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/">Attualit&agrave;</a></li>
<li id="menu-item-210198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/sport/">Sport</a></li>
<li id="menu-item-210187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Vallate</a>
<ul class="sub-menu "><li id="menu-item-210188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/casentino/">Casentino</a></li>
	<li id="menu-item-210189" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/">Valdarno</a></li>
	<li id="menu-item-210190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/">Valdichiana</a></li>
	<li id="menu-item-210191" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/">Valtiberina</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-17111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a>
<ul class="sub-menu "><li id="menu-item-210192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a></li>
	<li id="menu-item-210193" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a></li>
	<li id="menu-item-210194" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant&rsquo;Andrea</a></li>
	<li id="menu-item-210195" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/rubriche/">Rubriche</a>
<ul class="sub-menu "><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a></li>
	<li id="menu-item-17112" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d&rsquo;Italia</a></li>
	<li id="menu-item-17113" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a></li>
	<li id="menu-item-17114" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a></li>
	<li id="menu-item-17115" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a></li>
	<li id="menu-item-17116" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a></li>
	<li id="menu-item-17117" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a></li>
	<li id="menu-item-210256" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a></li>
	<li id="menu-item-78598" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/">Agenda</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Media Gallery</a>
<ul class="sub-menu "><li id="menu-item-210196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Photo Gallery</a></li>
	<li id="menu-item-210197" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw">Video Gallery</a></li>
</ul><i class="responsive-caret"></i>
</li>
</ul></div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.arezzoora.it">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s"><button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.arezzoora.it/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav><!--Navigation--><div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker">
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul><li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/">Due escursionisti in difficolt&agrave; sui sentieri fra Camaldoli e Campigna</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2019/12/31/la-tradizionale-cena-sociale-degli-sbandieratori/">La tradizionale cena sociale degli Sbandieratori</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2019/12/31/resoconto-attivita-della-polizia-postale-e-delle-comunicazioni-nel-2019/">Resoconto attivit&agrave; della Polizia Postale e delle Comunicazioni nel 2019</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2019/12/31/trasporta-droga-su-un-bus-di-linea-e-la-ingoia-per-non-farsi-arrestare-tradito-dalla-radiografia/">Trasporta droga su un bus di linea e la ingoia per non farsi arrestare: tradito dalla radiografia</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2019/12/31/il-tennis-giotto-e-tra-le-migliori-scuole-tennis-italiane/">Il Tennis Giotto &egrave; tra le migliori scuole tennis italiane</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2019/12/31/il-grande-concerto-di-capodanno-organizzato-dal-rotary-club-arezzo/">Il grande concerto di Capodanno organizzato dal Rotary Club Arezzo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2019/12/31/tre-aretini-in-gara-nel-premio-italia-a-tavola/">Tre aretini in gara nel premio Italia a Tavola</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2019/12/28/sansepolcro-differenziare-per-risparmiare-con-la-conclusione-del-progetto-arriva-il-momento-di-utilizzare-gli-sconti/">Sansepolcro: &ldquo;Differenziare per Risparmiare&rdquo;, con la conclusione del progetto arriva il momento di utilizzare gli sconti</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2019/12/28/il-2019-dei-carabinieri-reati-in-calo-ma-piu-illeciti-scoperti/">Il 2019 dei Carabinieri: reati in calo ma pi&ugrave; illeciti scoperti</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2019/12/28/festa-di-capodanno-in-piazza-grande-le-misure-di-sicurezza-nellordinanza-del-sindaco/">Festa di Capodanno in piazza Grande, le misure di sicurezza nell&rsquo;ordinanza del sindaco</a></li>
        </ul></div> <!--news ticker-->
    </div>
        <span class="current_time">     22:53      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.arezzoora.it/" class="home"><span itemprop="title">Home</span></a></span> <span class="separator"><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.arezzoora.it/categoria/arezzo/" title="Arezzo"><span itemprop="title">Arezzo</span></a></span> <span class="separator"><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Due escursionisti in difficolt&agrave; sui sentieri fra Camaldoli e Campigna</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-406566 post type-post status-publish format-standard has-post-thumbnail category-arezzo category-casentino category-cronaca category-evidenza category-vallate tag-201 tag-alpino tag-camaldoli tag-campigna tag-escursionisti tag-sast tag-soccorso tag-speleologico tag-toscano" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.arezzoora.it/wp-content/uploads/2019/12/IMG-20191231-WA0012-300x200.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div>
  <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png"><meta itemprop="width" content="350"><meta itemprop="height" content="179"></div>
        <meta itemprop="name" content="ArezzoOra"></div>
  <meta itemprop="datePublished" content="2019-12-31T18:33:51+01:00"><meta itemprop="dateModified" content="2019-12-31T18:33:51+01:00"><div class="feature-img">
								<img src="https://www.arezzoora.it/wp-content/uploads/2019/12/IMG-20191231-WA0012.jpg" alt="Due escursionisti in difficolt&agrave; sui sentieri fra Camaldoli e Campigna"></div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Due escursionisti in difficolt&agrave; sui sentieri fra Camaldoli e Campigna</h1>
<h2>Uno dei due si &egrave; infortunato alla caviglia, allertato il SAST</h2>

<div class="mom-post-meta single-post-meta"><span>il: <time datetime="2019-12-31T18:33:51+01:00" class="updated">Dicembre 31, 2019</time></span><span>In: <a href="https://www.arezzoora.it/categoria/arezzo/" title="View all posts in Arezzo">Arezzo</a>, <a href="https://www.arezzoora.it/categoria/vallate/casentino/" title="View all posts in Casentino">Casentino</a>, <a href="https://www.arezzoora.it/categoria/arezzo/cronaca/" title="View all posts in Cronaca">Cronaca</a>, <a href="https://www.arezzoora.it/categoria/evidenza/" title="View all posts in evidenza">evidenza</a>, <a href="https://www.arezzoora.it/categoria/vallate/" title="View all posts in Vallate">Vallate</a></span></div><div class="entry-content">
            <p style="text-align: left;">La stazione Monte Falterona del Soccorso Alpino Speleologico Toscano &egrave; stata attivata dalla centrale operativa del 118 di Arezzo, per prestare soccorso a due escursionisti in difficolt&agrave;. I due si trovano sul sentiero 00 presso la localit&agrave; Poggio Scali, nelle foreste dell&rsquo;alto Casentino fra Camaldoli e Campigba<br>
Uno dei due richiedenti ha comunicato alla centrale operativa di essersi infortunato ad una caviglia ed &egrave; per questo che hanno chiesto aiuto.<br>
In aggiornamento</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="406566">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Due%20escursionisti%20in%20difficolt%C3%A0%20sui%20sentieri%20fra%20Camaldoli%20e%20Campigna&amp;url=https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.arezzoora.it/blog/2019/12/31/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                                <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul><li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.arezzoora.it/blog/2019/12/31/la-tradizionale-cena-sociale-degli-sbandieratori/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/12/cena-sociale-2019-1-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/12/cena-sociale-2019-1-180x120.jpg" alt="Due escursionisti in difficolt&agrave; sui sentieri fra Camaldoli e Campigna"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.arezzoora.it/blog/2019/12/31/la-tradizionale-cena-sociale-degli-sbandieratori/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="https://www.arezzoora.it/blog/2019/12/31/la-tradizionale-cena-sociale-degli-sbandieratori/">La tradizionale cena sociale degli Sbandieratori</a></h3>
                        </div>
                    </li>
		    		                    </ul></div> <!-- np posts -->
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts"><li>
			                        <a href="https://www.arezzoora.it/blog/2019/12/31/la-tradizionale-cena-sociale-degli-sbandieratori/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/12/cena-sociale-2019-1-190x122.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/12/cena-sociale-2019-1-610x380.jpg" alt="La tradizionale cena sociale degli Sbandieratori"></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2019/12/31/la-tradizionale-cena-sociale-degli-sbandieratori/">La tradizionale cena sociale degli Sbandieratori</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-12-31T16:50:20+01:00">Dicembre 31, 2019</time></div>
                </li>

	       <li>
			                        <a href="https://www.arezzoora.it/blog/2019/12/31/resoconto-attivita-della-polizia-postale-e-delle-comunicazioni-nel-2019/"><img src="https://www.arezzoora.it/wp-content/uploads/2014/10/computer-portatile-toshiba.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/10/computer-portatile-toshiba.jpg" alt="Resoconto attivit&agrave; della Polizia Postale e delle Comunicazioni nel 2019"></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2019/12/31/resoconto-attivita-della-polizia-postale-e-delle-comunicazioni-nel-2019/">Resoconto attivit&agrave; della Polizia Postale e delle Comunicazioni nel 2019</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-12-31T16:47:42+01:00">Dicembre 31, 2019</time></div>
                </li>

	       <li>
			                        <a href="https://www.arezzoora.it/blog/2019/12/31/trasporta-droga-su-un-bus-di-linea-e-la-ingoia-per-non-farsi-arrestare-tradito-dalla-radiografia/"><img src="https://www.arezzoora.it/wp-content/uploads/2018/04/007-1-190x122.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2018/04/007-1-610x380.jpg" alt="Trasporta droga su un bus di linea e la ingoia per non farsi arrestare: tradito dalla radiografia"></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2019/12/31/trasporta-droga-su-un-bus-di-linea-e-la-ingoia-per-non-farsi-arrestare-tradito-dalla-radiografia/">Trasporta droga su un bus di linea e la ingoia per non farsi arrestare: tradito dalla radiografia</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-12-31T09:33:13+01:00">Dicembre 31, 2019</time></div>
                </li>

</ul></div>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Agenda</span></h3></div>		<ul><li><a href="https://www.arezzoora.it/blog/2019/12/31/il-grande-concerto-di-capodanno-organizzato-dal-rotary-club-arezzo/">Il grande concerto di Capodanno organizzato dal Rotary Club Arezzo</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2019/12/27/grande-festa-di-capodanno-in-piazza-grande-tutto-il-programma/">Grande festa di Capodanno in Piazza Grande: tutto il programma</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2019/12/27/capodanno-epocale-al-castello-di-petroia/">Capodanno epocale al Castello di Petroia</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2019/12/23/santandrea-in-arrivo-il-tombolone-di-natale-e-il-cenone-di-capodanno/">Sant&rsquo;Andrea, in arrivo il &ldquo;Tombolone di Natale&rdquo; e il Cenone di Capodanno</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2019/12/23/lassessore-tanti-natale-insieme-in-parrocchia-un-giorno-della-citta-per-la-citta/">L&rsquo;assessore Tanti: &ldquo;Natale insieme in parrocchia, un giorno della citt&agrave; per la citt&agrave;</a></li>

											</ul></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.riccifrutta.com/" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-ricci.jpg" alt="Ricci Franco &amp; figli" width="250" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.coldiretti.it/Pagine/default.aspx" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-coldiretti.jpg" alt="Coldiretti" width="250" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.uovodelcasentino.it/" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-uovo-del-casentino.jpg" alt="Uovo del Casentino" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Cinema</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/11/07/tre-giovani-giurati-da-arezzo-al-giffoni-film-festival/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/11/giffoni-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/11/giffoni-90x60.jpg" alt="Tre giovani giurati da Arezzo al Giffoni Film Festival" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/11/07/tre-giovani-giurati-da-arezzo-al-giffoni-film-festival/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/11/giffoni-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/11/giffoni-180x120.jpg" alt="Tre giovani giurati da Arezzo al Giffoni Film Festival" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2019/11/07/tre-giovani-giurati-da-arezzo-al-giffoni-film-festival/">Tre giovani giurati da Arezzo al Giffoni Film Festival</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-11-07T18:27:36+01:00" class="entry-date">Novembre 07, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Libri che passione</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/12/21/la-top-ten-dello-scaffale-132/"><img src="https://www.arezzoora.it/wp-content/uploads/2014/07/Libriditesto-1.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/07/Libriditesto-1.jpg" alt="La Top Ten dello scaffale" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/12/21/la-top-ten-dello-scaffale-132/"><img src="https://www.arezzoora.it/wp-content/uploads/2014/07/Libriditesto-1.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/07/Libriditesto-1.jpg" alt="La Top Ten dello scaffale" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2019/12/21/la-top-ten-dello-scaffale-132/">La Top Ten dello scaffale</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-12-21T18:09:14+01:00" class="entry-date">Dicembre 21, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Moda Ora</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/12/18/chine-energy-a-pitti-immagine-uomo/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/12/china_energy_header-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/12/china_energy_header-90x60.jpg" alt="Chine Energy a Pitti Immagine Uomo" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/12/18/chine-energy-a-pitti-immagine-uomo/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/12/china_energy_header-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/12/china_energy_header-180x120.jpg" alt="Chine Energy a Pitti Immagine Uomo" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2019/12/18/chine-energy-a-pitti-immagine-uomo/">Chine Energy a Pitti Immagine Uomo</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-12-18T10:18:00+01:00" class="entry-date">Dicembre 18, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Fronte del palco</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/12/31/il-grande-concerto-di-capodanno-organizzato-dal-rotary-club-arezzo/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/04/vox-cordis-_Lorenzo-Donati-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/04/vox-cordis-_Lorenzo-Donati-90x60.jpg" alt="Il grande concerto di Capodanno organizzato dal Rotary Club Arezzo" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/12/31/il-grande-concerto-di-capodanno-organizzato-dal-rotary-club-arezzo/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/04/vox-cordis-_Lorenzo-Donati-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/04/vox-cordis-_Lorenzo-Donati-180x120.jpg" alt="Il grande concerto di Capodanno organizzato dal Rotary Club Arezzo" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2019/12/31/il-grande-concerto-di-capodanno-organizzato-dal-rotary-club-arezzo/">Il grande concerto di Capodanno organizzato dal Rotary Club Arezzo</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-12-31T09:23:47+01:00" class="entry-date">Dicembre 31, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>L&rsquo;avvocato risponde</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-90x60.jpg" alt="Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-180x120.jpg" alt="Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/">Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-01T11:43:16+01:00" class="entry-date">Agosto 01, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Pagine Allegre</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/09/03/cronache-da-isola-dovarese-terzo-giorno-lattesa/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/09/gianni-micheli-palio-di-isola-dovarese-9-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/09/gianni-micheli-palio-di-isola-dovarese-9-90x60.jpg" alt="Cronache da Isola Dovarese terzo giorno: l&rsquo;attesa" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/09/03/cronache-da-isola-dovarese-terzo-giorno-lattesa/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/09/gianni-micheli-palio-di-isola-dovarese-9-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/09/gianni-micheli-palio-di-isola-dovarese-9-180x120.jpg" alt="Cronache da Isola Dovarese terzo giorno: l&rsquo;attesa" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2019/09/03/cronache-da-isola-dovarese-terzo-giorno-lattesa/">Cronache da Isola Dovarese terzo giorno: l&rsquo;attesa</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-09-03T12:41:48+01:00" class="entry-date">Settembre 03, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Spazio Arte</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/12/16/flags-araxi-di-misa-moss-da-vieri-dischi/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/12/foto-Misa-Moss-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/12/foto-Misa-Moss-90x60.jpg" alt="&ldquo;Flags/Araxi&rdquo; di Misa Moss da Vieri Dischi" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/12/16/flags-araxi-di-misa-moss-da-vieri-dischi/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/12/foto-Misa-Moss-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/12/foto-Misa-Moss-180x120.jpg" alt="&ldquo;Flags/Araxi&rdquo; di Misa Moss da Vieri Dischi" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2019/12/16/flags-araxi-di-misa-moss-da-vieri-dischi/">&ldquo;Flags/Araxi&rdquo; di Misa Moss da Vieri Dischi</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-12-16T13:26:37+01:00" class="entry-date">Dicembre 16, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Turismo Ora</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/12/27/capodanno-epocale-al-castello-di-petroia/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/12/castello-di-petroia-90x60.jpeg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/12/castello-di-petroia-90x60.jpeg" alt="Capodanno epocale al Castello di Petroia" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2019/12/27/capodanno-epocale-al-castello-di-petroia/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/12/castello-di-petroia-180x120.jpeg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/12/castello-di-petroia-180x120.jpeg" alt="Capodanno epocale al Castello di Petroia" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2019/12/27/capodanno-epocale-al-castello-di-petroia/">Capodanno epocale al Castello di Petroia</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-12-27T12:41:44+01:00" class="entry-date">Dicembre 27, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Meteo</span></h3></div>                                                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Arezzo</h3>
                                    <div class="cdw-meta"><span class="cd-date">Dic31</span> <span class="cs-time">10:53</span></div>
                                    <ol><li>Humidity <span>60%</span></li>
                                        <li>Pressure <span>1031</span></li>
                                        <li>Winds <span>0.5mph</span></li>
                                    </ol></div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>ora</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-moon"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">2&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol><li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mer</span>
                                                <span class="dd">Gen01</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>cielo sereno</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  10/2&#8451;</li>
                                                <li><span>Humidity:</span>  46</li>
                                                <li><span>Pressure:</span> 1031</li>
                                                <li><span>Winds:</span> 0.18</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Gio</span>
                                                <span class="dd">Gen02</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>cielo sereno</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  10/2&#8451;</li>
                                                <li><span>Humidity:</span>  42</li>
                                                <li><span>Pressure:</span> 1031</li>
                                                <li><span>Winds:</span> 1.3</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Ven</span>
                                                <span class="dd">Gen03</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>cielo coperto</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  7/0&#8451;</li>
                                                <li><span>Humidity:</span>  72</li>
                                                <li><span>Pressure:</span> 1028</li>
                                                <li><span>Winds:</span> 1.09</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol></div>
                            </div>
    
</div><div class="widget youtubechannelgallery ytccf"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="vmcerror">Error type: "Forbidden". Error message: "Project 372067697688 has been scheduled for deletion and cannot be used for API calls. Visit https://console.developers.google.com/iam-admin/projects?pendingDeletion=true to undelete the project." Domain: "usageLimits". Reason: "accessNotConfigured". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank">UCZNod4hFhqjmV6VXLyt07Qw</a> belongs to a channelid. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210171" style=" ">
					<a href="#" target=""><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-boldrini.jpg" alt="Studio Tecnico Boldrini" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Seguici su:</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul><li class="facebook"><a href="https://www.facebook.com/www.arezzoora.it" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/arezzoorait" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="http://www.arezzoora.it/feed/" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank"><i class="fa-icon-youtube "></i></a></li>		</ul></div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>News In pictures</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix"><li><a href="https://www.arezzoora.it/blog/2014/08/18/arezzo-fiorentina-0-5/" class="simptip-position-top simptip-movable" data-tooltip="Arezzo-Fiorentina 0-5"><img src="https://www.arezzoora.it/wp-content/uploads/2014/08/01016.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/08/01016.jpg" alt="Arezzo-Fiorentina 0-5" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2015/12/07/presentazione-evento-per-i-risparmiatori-di-bancaetruria/" class="simptip-position-top simptip-movable" data-tooltip="Presentazione evento per i risparmiatori di Bancaetruria"><img src="https://www.arezzoora.it/wp-content/uploads/2015/12/01314-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/12/01314-180x120.jpg" alt="Presentazione evento per i risparmiatori di Bancaetruria" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2018/03/10/8-historic-rally-delle-vallate-aretine-prova-speciale-2-chiusi-della-verna/" class="simptip-position-top simptip-movable" data-tooltip="8&deg; Historic Rally delle Vallate Aretine &ndash; Prova Speciale 2 &ldquo;Chiusi della Verna&rdquo;"><img src="https://www.arezzoora.it/wp-content/uploads/2018/03/8%C2%B0-Histori-Rally-delle-Vallate-Aretine-prova-speciale-2-chiusi-della-verna-0051-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2018/03/8&deg;-Histori-Rally-delle-Vallate-Aretine-prova-speciale-2-chiusi-della-verna-0051-180x120.jpg" alt="8&deg; Historic Rally delle Vallate Aretine - Prova Speciale 2 " chiusi della verna width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2019/12/17/cena-di-natale-s-s-arezzo-con-sugar/" class="simptip-position-top simptip-movable" data-tooltip="Cena di Natale S.S. Arezzo con Sugar"><img src="https://www.arezzoora.it/wp-content/uploads/2019/12/024-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/12/024-180x120.jpg" alt="Cena di Natale S.S. Arezzo con Sugar" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2015/12/09/presentazione-inaugurazione-logge-del-grano/" class="simptip-position-top simptip-movable" data-tooltip="Presentazione inaugurazione Logge del Grano"><img src="https://www.arezzoora.it/wp-content/uploads/2015/12/00734-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/12/00734-180x120.jpg" alt="Presentazione inaugurazione Logge del Grano" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2014/06/28/inaugurazione-campo-scuola/" class="simptip-position-top simptip-movable" data-tooltip="Inaugurazione Campo Scuola"><img src="https://www.arezzoora.it/wp-content/uploads/2014/06/01152.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/06/01152.jpg" alt="Inaugurazione Campo Scuola" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2016/02/05/conferenza-stampa-ezio-capuano/" class="simptip-position-top simptip-movable" data-tooltip="Conferenza stampa Ezio Capuano"><img src="https://www.arezzoora.it/wp-content/uploads/2016/02/008-3-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2016/02/008-3-180x120.jpg" alt="Conferenza stampa Ezio Capuano" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2017/01/22/siena-arezzo-0-1/" class="simptip-position-top simptip-movable" data-tooltip="Siena-Arezzo 0-1"><img src="https://www.arezzoora.it/wp-content/uploads/2017/01/Siena-Arezzo-0225-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/01/Siena-Arezzo-0225-180x120.jpg" alt="Siena-Arezzo 0-1" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2016/03/20/sold-out-per-la-prima-edizione-del-palio-in-volley/" class="simptip-position-top simptip-movable" data-tooltip="Allievi &ndash; Arezzo-Modena 2-0"><img src="https://www.arezzoora.it/wp-content/uploads/2016/03/0080-7-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2016/03/0080-7-180x120.jpg" alt="Allievi - Arezzo-Modena 2-0" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2019/07/06/39-rally-del-casentino/" class="simptip-position-top simptip-movable" data-tooltip="39&deg; Rally del Casentino"><img src="https://www.arezzoora.it/wp-content/uploads/2019/07/39%C2%B0-Rally-del-Casentino-0205-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/07/39&deg;-Rally-del-Casentino-0205-180x120.jpg" alt="39&deg; Rally del Casentino" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2014/09/01/prove-porta-crucifera-1-giorno/" class="simptip-position-top simptip-movable" data-tooltip="Prove Porta Crucifera &ndash; 1&deg; giorno"><img src="https://www.arezzoora.it/wp-content/uploads/2014/09/DSCN9692.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/09/DSCN9692.jpg" alt="Prove Porta Crucifera - 1&deg; giorno" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2017/10/15/giovanissimi-regionali-professionisti-arezzo-pontedera-4-2/" class="simptip-position-top simptip-movable" data-tooltip="Giovanissimi Regionali Professionisti: Arezzo-Pontedera 4-2"><img src="https://www.arezzoora.it/wp-content/uploads/2017/10/0215-1-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/10/0215-1-180x120.jpg" alt="Giovanissimi Regionali Professionisti: Arezzo-Pontedera 4-2" width="90" height="60"></a></li>
			
													</ul></div>
			</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer"><div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_black_studio_tinymce"><div class="widget-head"><h3 class="widget-title"><span>Contatti</span></h3></div><div class="textwidget"><p><a href="http://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora11.png"><img class="alignnone wp-image-210158" src="http://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora11.png" alt="logo_arezzoora1" width="126" height="76"></a></p>
<p><strong>Redazione:</strong><br>
Via Madonna del Prato 84<br>
52100 Arezzo</p>
<p><strong>E-mail:</strong><br><a href="mailto:redazione@arezzoora.it">redazione@arezzoora.it</a><br><a href="mailto:multimedia@arezzoora.it">multimedia@arezzoora.it</a><br><a href="mailto:commerciale@arezzoora.it">commerciale@arezzoora.it</a></p>
<p><strong>Telefono:</strong><br>
334 9040807</p>
</div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Categorie</span></h3></div>		<ul><li class="cat-item cat-item-8"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/" title="Agenda Arezzo">Agenda</a> (6.970)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.arezzoora.it/categoria/agenda-italia/" title="Agenda Italia">Agenda</a> (5.996)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.arezzoora.it/categoria/arezzo/">Arezzo</a> (37.372)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/" title="Notizie di attualit&agrave; sul territorio di Arezzo">Attualit&agrave;</a> (8.153)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.arezzoora.it/categoria/lepulci/auto-e-moto/">auto &amp; moto</a> (1)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a> (40)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.arezzoora.it/categoria/banner/">BANNER AMM</a> (1)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.arezzoora.it/categoria/vallate/casentino/" title="Notizie sempre aggiornate del Casentino">Casentino</a> (4.264)
</li>
	<li class="cat-item cat-item-10086"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/centro-commerciale-rubriche/">Centro Commerciale</a> (7)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a> (689)
</li>
	<li class="cat-item cat-item-13192"><a href="https://www.arezzoora.it/categoria/contatti/">contatti</a> (2)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/" title="Notizie di cronaca sul territorio di Arezzo">Cronaca</a> (4.300)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a> (2.876)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/amministrative-2014/">Elezioni 2014</a> (36)
</li>
	<li class="cat-item cat-item-22976"><a href="https://www.arezzoora.it/categoria/evidenza/">evidenza</a> (8.937)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/" title="Archivio Foto e Video Arezzo">Foto / Video</a> (2.072)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a> (1.349)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a> (1.372)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d'Italia</a> (503)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.arezzoora.it/categoria/home/" title="Home">Home</a> (730)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.arezzoora.it/categoria/lepulci/informatica-elettronica/">informatica &amp; elettronica</a> (2)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.arezzoora.it/categoria/lepulci/le-pulci/">le pulci</a> (1)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a> (734)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.arezzoora.it/categoria/lepulci/" title="Annunci economici compro/vendo">Mercatino delle pulci</a> (2)
</li>
	<li class="cat-item cat-item-44"><a href="https://www.arezzoora.it/categoria/lepulci/mobili-e-arredamento/">mobili &amp; arredamento</a> (2)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a> (300)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.arezzoora.it/categoria/lepulci/cerco-lavoro/">offro &amp; cerco lavoro</a> (1)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a> (10)
</li>
	<li class="cat-item cat-item-13079"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a> (74)
</li>
	<li class="cat-item cat-item-14164"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a> (2.814)
</li>
	<li class="cat-item cat-item-295"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a> (162)
</li>
	<li class="cat-item cat-item-6377"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a> (216)
</li>
	<li class="cat-item cat-item-6379"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant'Andrea</a> (312)
</li>
	<li class="cat-item cat-item-6378"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a> (160)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/" title="Rubriche Arezzo">Rubriche</a> (3.826)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a> (648)
</li>
	<li class="cat-item cat-item-47"><a href="https://www.arezzoora.it/categoria/speciali/" title="contiene gli articoli degli speciali mensili">Speciali</a> (12)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.arezzoora.it/categoria/arezzo/sport/" title="Notizie sportive sul territorio di Arezzo">Sport</a> (6.233)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a> (1.012)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/" title="Notizie sempre aggiornate del Valdarno">Valdarno</a> (1.513)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/" title="Notizie sempre aggiornate della Valdichiana">Valdichiana</a> (5.532)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.arezzoora.it/categoria/vallate/" title="Notizie aggiornate sulle vallate aretine">Vallate</a> (9.935)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/" title="Notizie sempre aggiornate della Valtiberina">Valtiberina</a> (3.167)
</li>
		</ul></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_calendar"><div class="widget-head"><h3 class="widget-title"><span>Calendario</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Dicembre: 2019</caption>
	<thead><tr><th scope="col" title="luned&igrave;">L</th>
		<th scope="col" title="marted&igrave;">M</th>
		<th scope="col" title="mercoled&igrave;">M</th>
		<th scope="col" title="gioved&igrave;">G</th>
		<th scope="col" title="venerd&igrave;">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.arezzoora.it/blog/2019/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.arezzoora.it/blog/2019/12/01/" aria-label="Articoli pubblicati in 1 December 2019">1</a></td>
	</tr><tr><td><a href="https://www.arezzoora.it/blog/2019/12/02/" aria-label="Articoli pubblicati in 2 December 2019">2</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/03/" aria-label="Articoli pubblicati in 3 December 2019">3</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/04/" aria-label="Articoli pubblicati in 4 December 2019">4</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/05/" aria-label="Articoli pubblicati in 5 December 2019">5</a></td><td>6</td><td><a href="https://www.arezzoora.it/blog/2019/12/07/" aria-label="Articoli pubblicati in 7 December 2019">7</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/08/" aria-label="Articoli pubblicati in 8 December 2019">8</a></td>
	</tr><tr><td><a href="https://www.arezzoora.it/blog/2019/12/09/" aria-label="Articoli pubblicati in 9 December 2019">9</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/10/" aria-label="Articoli pubblicati in 10 December 2019">10</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/11/" aria-label="Articoli pubblicati in 11 December 2019">11</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/12/" aria-label="Articoli pubblicati in 12 December 2019">12</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/13/" aria-label="Articoli pubblicati in 13 December 2019">13</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/14/" aria-label="Articoli pubblicati in 14 December 2019">14</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/15/" aria-label="Articoli pubblicati in 15 December 2019">15</a></td>
	</tr><tr><td><a href="https://www.arezzoora.it/blog/2019/12/16/" aria-label="Articoli pubblicati in 16 December 2019">16</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/17/" aria-label="Articoli pubblicati in 17 December 2019">17</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/18/" aria-label="Articoli pubblicati in 18 December 2019">18</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/19/" aria-label="Articoli pubblicati in 19 December 2019">19</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/20/" aria-label="Articoli pubblicati in 20 December 2019">20</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/21/" aria-label="Articoli pubblicati in 21 December 2019">21</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/22/" aria-label="Articoli pubblicati in 22 December 2019">22</a></td>
	</tr><tr><td><a href="https://www.arezzoora.it/blog/2019/12/23/" aria-label="Articoli pubblicati in 23 December 2019">23</a></td><td>24</td><td><a href="https://www.arezzoora.it/blog/2019/12/25/" aria-label="Articoli pubblicati in 25 December 2019">25</a></td><td>26</td><td><a href="https://www.arezzoora.it/blog/2019/12/27/" aria-label="Articoli pubblicati in 27 December 2019">27</a></td><td><a href="https://www.arezzoora.it/blog/2019/12/28/" aria-label="Articoli pubblicati in 28 December 2019">28</a></td><td>29</td>
	</tr><tr><td>30</td><td id="today"><a href="https://www.arezzoora.it/blog/2019/12/31/" aria-label="Articoli pubblicati in 31 December 2019">31</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr></tbody></table></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Seguici Su:</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul><li class="facebook"><a href="https://www.facebook.com/www.arezzoora.it" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/arezzoorait" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="http://www.arezzoora.it/feed/" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank"><i class="fa-icon-youtube "></i></a></li>		</ul></div>
</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer><!--//footer--><div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Copyright &copy; 2014 Arretium Communication S.r.l.s. All rights reserved.Tutti i diritti Riservati - E' vietata la riproduzione, anche parziale, di testi e immagini.Arretium Communication S.r.l.s. - Via Madonna del Prato n.84, 52100 - Arezzo (AR) - Italy -  PI. 02168620512 - Iscrizione ROC 64455 - E-mail: <a href="mailto:redazione@arezzoora.it">redazione@arezzoora.it</a>Created by: <a href="http://www.gellus.it">Gellus Soluzioni</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2FB Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details">WP2FB Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts &amp; Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/comment-reply.min.js?ver=5.2.5"></script><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.arezzoora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3"></script><script type="text/javascript">
/* <![CDATA[ */
var countVars = {"disqusShortname":"wwwarezzoorait"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script><script type="text/javascript">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"406566 https:\/\/www.arezzoora.it\/?p=406566","disqusShortname":"wwwarezzoorait","disqusTitle":"Due escursionisti in difficolt\u00e0 sui sentieri fra Camaldoli e Campigna","disqusUrl":"https:\/\/www.arezzoora.it\/blog\/2019\/12\/31\/due-escursionisti-in-difficolta-sui-sentieri-fra-camaldoli-e-campigna\/","postId":"406566"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/themes/goodnews5/js/plugins.js?ver=1.0"></script><script type="text/javascript">
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.arezzoora.it\/wp-admin\/admin-ajax.php","nonce":"95153405ef","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.arezzoora.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/themes/goodnews5/js/main.js?ver=1.0"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.7"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/wp-embed.min.js?ver=5.2.5"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dialog dark ginger_container ginger_container--open">'
                                        + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"font-size: 14px;\">Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti per migliorare la tua esperienza di navigazione.<br \/><br \/>Cliccando ACCETTA acconsenti al loro impiego.<br \/><br \/>Per maggiori informazioni leggete la nostra <a href=\"https://www.arezzoora.it/informativa-estesa-cookie-e-privacy-policy/\">Informativa Estesa sui Cookies e Privacy Policy<\/a><\/span><!--googleon: index-->'
                    + ''
                    + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Disabilita Cookie'
                    + '<\/a>'
                                                            + '<\/div>',
                        forceEnable: true,
            forceBannerClass: 'ginger-banner bottom dialog force dark ginger_container',
            forceEnableText:
            '<p class="ginger_message">'
            + '<!--googleoff: index--><span style=\"font-size: 14px;\">Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti per migliorare la tua esperienza di navigazione.<br \/><br \/>Cliccando ACCETTA acconsenti al loro impiego.<br \/><br \/>Per maggiori informazioni leggete la nostra <a href=\"https://www.arezzoora.it/informativa-estesa-cookie-e-privacy-policy/\">Informativa Estesa sui Cookies e Privacy Policy<\/a><\/span><!--googleon: index-->'
            + ''
            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
            + 'Accetta Cookie'
            + '<\/a>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>    
</body></html>
