<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--><!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--><!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Dove non arriva l'intelligenza pu&ograve; arrivare il virus, voi da che parte state? - ArezzoOra</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.arezzoora.it/xmlrpc.php"><meta property="og:image" content="https://www.arezzoora.it/wp-content/uploads/2018/03/foto-0169-1024x682.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="1024"><meta property="og:title" content="Dove non arriva l&rsquo;intelligenza pu&ograve; arrivare il virus, voi da che parte state?"><meta property="og:type" content="article"><meta property="og:description" content="&ldquo;Perch&eacute; si continua a voler convincere gente che di farsi convincere non ha nessuna voglia? Quando sar&agrave; l&rsquo;ora di iniziare veramente ad obbligare le persone a restare in casa, o a punirle s"><meta property="og:url" content="https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/"><meta property="og:site_name" content="ArezzoOra"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://www.arezzoora.it/wp-content/uploads/2015/10/favicon-8.ico"><link rel="apple-touch-icon" href="https://www.arezzoora.it/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png"><link rel="pingback" href="https://www.arezzoora.it/xmlrpc.php"><!--[if lt IE 9]>
	<script src="https://www.arezzoora.it/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.arezzoora.it/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]--><!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="canonical" href="https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Dove non arriva l'intelligenza pu&ograve; arrivare il virus, voi da che parte state? - ArezzoOra"><meta property="og:description" content="&ldquo;Perch&eacute; si continua a voler convincere gente che di farsi convincere non ha nessuna voglia? Quando sar&agrave; l&rsquo;ora di iniziare veramente ad obbligare le persone a restare in casa, o a punirle severamente? Queste sono prescrizioni fatte per l&rsquo;incolumit&agrave; di tutti, ogni giorno di attesa rischia di portare il disastro anche da noi&ldquo;. Era questo &hellip;"><meta property="og:url" content="https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/"><meta property="og:site_name" content="ArezzoOra"><meta property="article:author" content="https://www.facebook.com/giulio.cirinei"><meta property="article:tag" content="coronavirus"><meta property="article:tag" content="epidemia"><meta property="article:tag" content="gente in giro"><meta property="article:tag" content="ghinelli"><meta property="article:tag" content="intelligenza"><meta property="article:section" content="Arezzo"><meta property="article:published_time" content="2020-03-20T07:53:39+00:00"><meta property="article:modified_time" content="2020-03-20T08:16:54+00:00"><meta property="og:updated_time" content="2020-03-20T08:16:54+00:00"><meta property="og:image" content="https://www.arezzoora.it/wp-content/uploads/2018/03/foto-0169.jpg"><meta property="og:image:secure_url" content="https://www.arezzoora.it/wp-content/uploads/2018/03/foto-0169.jpg"><meta property="og:image:width" content="1772"><meta property="og:image:height" content="1181"><script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arezzoora.it/#website","url":"https://www.arezzoora.it/","name":"ArezzoOra","inLanguage":"it-IT","description":"Notizie di cronaca, attualit\u00e0 e sport per Arezzo e Provincia","potentialAction":{"@type":"SearchAction","target":"https://www.arezzoora.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/#primaryimage","inLanguage":"it-IT","url":"https://www.arezzoora.it/wp-content/uploads/2018/03/foto-0169.jpg","width":1772,"height":1181},{"@type":"WebPage","@id":"https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/#webpage","url":"https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/","name":"Dove non arriva l&#039;intelligenza pu\u00f2 arrivare il virus, voi da che parte state? - ArezzoOra","isPartOf":{"@id":"https://www.arezzoora.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/#primaryimage"},"datePublished":"2020-03-20T07:53:39+00:00","dateModified":"2020-03-20T08:16:54+00:00","author":{"@id":"https://www.arezzoora.it/#/schema/person/d692ea114f7f972f43da7624d198a03b"}},{"@type":["Person"],"@id":"https://www.arezzoora.it/#/schema/person/d692ea114f7f972f43da7624d198a03b","name":"Giulio Cirinei","image":{"@type":"ImageObject","@id":"https://www.arezzoora.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4055f5374ca1c0791051530252930c5c?s=96&d=mm&r=g","caption":"Giulio Cirinei"},"sameAs":["https://www.facebook.com/giulio.cirinei"]}]}</script><!-- / Yoast SEO plugin. --><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Feed" href="https://www.arezzoora.it/feed/"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Feed dei commenti" href="https://www.arezzoora.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Dove non arriva l&rsquo;intelligenza pu&ograve; arrivare il virus, voi da che parte state? Feed dei commenti" href="https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="contact-form-7-css" href="https://www.arezzoora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7" type="text/css" media="all"><link rel="stylesheet" id="cookie-notice-front-css" href="https://www.arezzoora.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-dialog-css" href="https://www.arezzoora.it/wp-content/plugins/ginger/front/css/cookies-enabler-dialog.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="resmap_simp_css-css" href="https://www.arezzoora.it/wp-content/plugins/responsive-styled-google-maps-simplified/includes/css/resmap.min.css?ver=1.0" type="text/css" media="all"><link rel="stylesheet" id="plugins-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/plugins.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="main-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/main.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="responsive-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/media.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="style-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/style.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="youtube-channel-gallery-css" href="https://www.arezzoora.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="jquery.magnific-popup-css" href="https://www.arezzoora.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="black-style-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/black.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="colorbox-css" href="https://www.arezzoora.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.3.2" type="text/css" media="all"><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript">
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoora.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.3.2"></script><script type="text/javascript">
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6"></script><link rel="https://api.w.org/" href="https://www.arezzoora.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoora.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoora.it/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 5.3.2"><link rel="shortlink" href="https://www.arezzoora.it/?p=412450"><link rel="alternate" type="application/json+oembed" href="https://www.arezzoora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoora.it%2Fblog%2F2020%2F03%2F20%2Fdove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.arezzoora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoora.it%2Fblog%2F2020%2F03%2F20%2Fdove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.arezzoora.it";
        var current_url = "https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.dark {
                        }

                                                            .ginger_container .ginger_btn, .ginger_container .ginger_btn:visited {
      width: 87%;
}
                    </style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><style type="text/css" title="dynamic-css" class="options-output">body{color:#ffffff;}body, body.layout-boxed{background-color:#353535;}.header{background-color:#353535;}.news-ticker li a, .news-ticker li{color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 174px;
height: 174px;
}
/* Category background */
.copyrights-text {
    color: #9c9ea1;
    text-align: center;
    line-height: 1.3em;
}
.news-box .news-summary p {
    margin-bottom: 0;
    text-align: justify;
}
p, ul, ol, dl, table, fieldset, blockquote, pre, code, address {
    margin-bottom: 20px;
    margin-top: 0;
    text-align: justify;
}
.wp-caption-text {
    color: #000;
    font-size: 15px;
    margin-bottom: 0px;
    display: none;
}
.wp-caption {
    background-color: transparent;
    border: 0 none;
    box-sizing: border-box;
    margin-bottom: 0px;
    max-width: 100%;
    outline: 0px solid #eaeaea;
}
h2 {
    font-size: 12px;
    text-align: justify;
}</style></head><body><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-header-sopra" class="top-nav mom_visibility_desktop"><li id="menu-item-210203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210203"><a href="https://www.arezzoora.it/redazione/">Redazione</a></li>
<li id="menu-item-210199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210199"><a href="https://www.arezzoora.it/contatti/">Contatti</a></li>
</ul><div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-header-sopra-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210203"><a href="https://www.arezzoora.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210199"><a href="https://www.arezzoora.it/contatti/">Contatti</a></li>
</ul></div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/arezzoorait"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/www.arezzoora.it"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="https://www.arezzoora.it/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul></div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner">
						                    <div class="logo">
					                    <a href="https://www.arezzoora.it">
		                                                    <img src="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png" alt="ArezzoOra" width="350" height="179"><img class="mom_retina_logo" src="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png" width="350" height="179" alt="ArezzoOra"></a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-42 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-42 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-42 .adr-next',
				prev: '.e3lanat-rotator-id-42 .adr-prev'
				
			});

			});

		});
	</script><div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-42" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210174" style=" ">
					<a href="https://www.youtube.com/watch?v=3E42Vxrv7dY&amp;feature=youtu.be" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/728x90_estra-AREZZOORA.gif" alt="Estra" width="728" height="90"></a>
		 	</div><!--mom ad-->
							<div class="mom-e3lan mom_e3lan-empty border-box" style="width:728px; height:90px; line-height:90px; ">
				<a href="#">Ad Here: 728x90</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header></div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide "><div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-1" class="main-menu mom_visibility_desktop"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://arezzoora.it/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/">Attualit&agrave;</a></li>
<li id="menu-item-210198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/sport/">Sport</a></li>
<li id="menu-item-210187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Vallate</a>
<ul class="sub-menu "><li id="menu-item-210188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/casentino/">Casentino</a></li>
	<li id="menu-item-210189" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/">Valdarno</a></li>
	<li id="menu-item-210190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/">Valdichiana</a></li>
	<li id="menu-item-210191" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/">Valtiberina</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-17111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a>
<ul class="sub-menu "><li id="menu-item-210192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a></li>
	<li id="menu-item-210193" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a></li>
	<li id="menu-item-210194" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant&rsquo;Andrea</a></li>
	<li id="menu-item-210195" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/rubriche/">Rubriche</a>
<ul class="sub-menu "><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a></li>
	<li id="menu-item-17112" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d&rsquo;Italia</a></li>
	<li id="menu-item-17113" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a></li>
	<li id="menu-item-17114" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a></li>
	<li id="menu-item-17115" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a></li>
	<li id="menu-item-17116" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a></li>
	<li id="menu-item-17117" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a></li>
	<li id="menu-item-210256" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a></li>
	<li id="menu-item-78598" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/">Agenda</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Media Gallery</a>
<ul class="sub-menu "><li id="menu-item-210196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Photo Gallery</a></li>
	<li id="menu-item-210197" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw">Video Gallery</a></li>
</ul><i class="responsive-caret"></i>
</li>
</ul><div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-2" class="device-menu mom_visibility_device"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://arezzoora.it/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/">Attualit&agrave;</a></li>
<li id="menu-item-210198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/sport/">Sport</a></li>
<li id="menu-item-210187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Vallate</a>
<ul class="sub-menu "><li id="menu-item-210188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/casentino/">Casentino</a></li>
	<li id="menu-item-210189" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/">Valdarno</a></li>
	<li id="menu-item-210190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/">Valdichiana</a></li>
	<li id="menu-item-210191" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/">Valtiberina</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-17111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a>
<ul class="sub-menu "><li id="menu-item-210192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a></li>
	<li id="menu-item-210193" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a></li>
	<li id="menu-item-210194" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant&rsquo;Andrea</a></li>
	<li id="menu-item-210195" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/rubriche/">Rubriche</a>
<ul class="sub-menu "><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a></li>
	<li id="menu-item-17112" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d&rsquo;Italia</a></li>
	<li id="menu-item-17113" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a></li>
	<li id="menu-item-17114" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a></li>
	<li id="menu-item-17115" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a></li>
	<li id="menu-item-17116" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a></li>
	<li id="menu-item-17117" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a></li>
	<li id="menu-item-210256" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a></li>
	<li id="menu-item-78598" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/">Agenda</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Media Gallery</a>
<ul class="sub-menu "><li id="menu-item-210196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Photo Gallery</a></li>
	<li id="menu-item-210197" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw">Video Gallery</a></li>
</ul><i class="responsive-caret"></i>
</li>
</ul></div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.arezzoora.it">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s"><button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.arezzoora.it/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav><!--Navigation--><div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker">
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul><li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/">Dove non arriva l&rsquo;intelligenza pu&ograve; arrivare il virus, voi da che parte state?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/03/19/il-sindaco-di-terranuova-ha-consegnato-50-mascherine-ffp2-agli-operatori-della-rsa-vannelli/">Il sindaco di Terranuova ha consegnato 50 mascherine FFP2 agli operatori della RSA &ldquo;Vannelli&rdquo;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/03/19/arezzo-annullata-ledizione-2020-de-lardita-lamata-ciclostorica-dellalpe-di-poti/">Arezzo: annullata l&rsquo;edizione 2020 de L&rsquo;Ardita l&rsquo;amata ciclostorica dell&rsquo;Alpe di Poti</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/03/19/alloggi-per-i-professionisti-della-sanita-accordo-con-la-regione-la-soddisfazione-degli-infermieri/">Alloggi per i professionisti della sanit&agrave;, accordo con la Regione: la soddisfazione degli infermieri</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/03/19/sansepolcro-ha-ricordato-linsurrezione-del-19-marzo-44/">Sansepolcro ha ricordato l&rsquo;insurrezione del 19 marzo &rsquo;44</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/03/19/coronavirus-differiscono-i-pagamenti-di-tributi-ed-altri-servizi/">Coronavirus: differiscono i pagamenti di tributi ed altri servizi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/03/19/bibbiena-caso-positivo-allospedale-del-casentino/">Bibbiena: Caso positivo all&rsquo;Ospedale del Casentino</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/03/18/20-contagiati-ad-arezzo-ma-stiamo-andando-molto-meglio-di-provincia-e-regione/">20 contagiati ad Arezzo, ma stiamo andando molto meglio di provincia e regione</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/03/18/civitella-misure-attivate-per-emergenza-coronavirus/">Civitella: Misure attivate per emergenza coronavirus</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/03/18/andi-stiamo-a-casa-andra-tutto-bene/">ANDI: &ldquo;Stiamo a casa, andr&agrave; tutto bene&rdquo;</a></li>
        </ul></div> <!--news ticker-->
    </div>
        <span class="current_time">     14:44      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.arezzoora.it/" class="home"><span itemprop="title">Home</span></a></span> <span class="separator"><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.arezzoora.it/categoria/arezzo/" title="Arezzo"><span itemprop="title">Arezzo</span></a></span> <span class="separator"><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Dove non arriva l&rsquo;intelligenza pu&ograve; arrivare il virus, voi da che parte state?</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-412450 post type-post status-publish format-standard has-post-thumbnail category-arezzo category-attualita category-evidenza tag-coronavirus tag-epidemia tag-gente-in-giro tag-ghinelli tag-intelligenza" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.arezzoora.it/wp-content/uploads/2018/03/foto-0169-300x200.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div>
  <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png"><meta itemprop="width" content="350"><meta itemprop="height" content="179"></div>
        <meta itemprop="name" content="ArezzoOra"></div>
  <meta itemprop="datePublished" content="2020-03-20T08:53:39+01:00"><meta itemprop="dateModified" content="2020-03-20T09:16:54+01:00"><div class="feature-img wp-caption">
								<img src="https://www.arezzoora.it/wp-content/uploads/2018/03/foto-0169.jpg" alt="Dove non arriva l'intelligenza pu&ograve; arrivare il virus, voi da che parte state?"><p class="wp-caption-text">ghinelli</p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Dove non arriva l&rsquo;intelligenza pu&ograve; arrivare il virus, voi da che parte state?</h1>
<h2>Ancora oggi la gente va a passeggiare, a correre, a girellare, a perder tempo al supermercato pi&ugrave; volte al giorno. Comportamenti a rischio che possono distruggere anche le vite altrui, oltre che la propria</h2>

<div class="mom-post-meta single-post-meta"><span>il: <time datetime="2020-03-20T08:53:39+01:00" class="updated">20 Marzo, 2020</time></span><span>In: <a href="https://www.arezzoora.it/categoria/arezzo/" title="View all posts in Arezzo">Arezzo</a>, <a href="https://www.arezzoora.it/categoria/arezzo/attualita/" title="View all posts in Attualit&agrave;">Attualit&agrave;</a>, <a href="https://www.arezzoora.it/categoria/evidenza/" title="View all posts in evidenza">evidenza</a></span></div><div class="entry-content">
            <p>&ldquo;<em><strong>Perch&eacute; si continua a voler convincere gente che di farsi convincere non ha nessuna voglia? Quando sar&agrave; l&rsquo;ora di iniziare veramente ad obbligare le persone a restare in casa, o a punirle severamente? Queste sono prescrizioni fatte per l&rsquo;incolumit&agrave; di tutti, ogni giorno di attesa rischia di portare il disastro anche da noi</strong></em>&ldquo;.</p>
<p>Era questo il vero testo integrale della domanda che chi scrive ha rivolto ieri sera ad Alessandro Ghinelli, sindaco di Arezzo, durante la sua ormai purtroppo consueta diretta Facebook sull&rsquo;epidemia di coronavirus. L&rsquo;argomento, ovviamente, la troppa gente in giro di cui ogni sera lo stesso primo cittadino &egrave; stato costretto a lamentarsi. Anche ieri, Ghinelli ha insistito svariate volte sulla necessit&agrave; di restare a casa il pi&ugrave; possibile &ndash; soprattutto gli anziani, ma vale per tutti &ndash; oltre che sull&rsquo;obbligo di avere motivazioni gravi e necessit&agrave; impellenti e vere, serie, reali, per uscire.</p>
<p>Proprio per bocca di Ghinelli, in questi giorni abbiamo sentito svariati esempi di assoluta stupidit&agrave;. Il pi&ugrave; clamoroso di tutti &egrave; venuto fuori ieri sera: c&rsquo;era un furgoncino di vendita dei gelati in via del Vingone, con tanto di musica ad alto volume per attirare la gente. Esiste qualcosa di pi&ugrave; stupido? Probabilmente no, non solo dalla parte del gestore, ma anche dei suoi eventuali clienti/acquirenti. E&rsquo; pericoloso stare in giro, ce lo ripetono centinaia di volte al giorno da tutte le parti; , &egrave; assolutamente da evitare qualsiasi tipo di assembramento, fa parte della stessa litania che sentiamo a raffica; bisogna in ogni modo avere precauzioni igieniche che in media non teneva nessuno fino ad oggi, i video per <strong>dire alla gente di lavarsi le mani</strong> l&rsquo;han fatto cani e porci, eppure non dovrebbe esserci niente di pi&ugrave; naturale al mondo. E la risposta a tutti questi stimoli verso un certo tipo corretto di comportamenti &egrave; il furgoncino dei gelati che vende in mezzo alla strada? Non ci abbiamo capito niente allora. Anzi, no, <strong>non ci hanno capito niente</strong>. Loro, chi &egrave; protagonista di questa vicenda, non tutti noi.</p>
<p>Il furgoncino dei gelati &egrave; solo l&rsquo;esempio pi&ugrave; clamoroso per&ograve;. Come racconta da giorni il sindaco alla maggior parte di noi &ndash; che se ne sta a casa e se esce lo fa solo per le necessit&agrave; pi&ugrave; impellenti ed obbligatorie come la spesa o il vaccino del figlio &ndash; continua ad esserci un&rsquo;enormit&agrave; di gente in giro, nei parchi, a correre, a girare in bicicletta, a passeggiare. L&rsquo;aretino continua a trovare scuse per uscire di casa, invece che avere dei validi motivi. Portar fuori il cane, ad esempio. Ci sono cani che ormai non si ricordano nemmeno pi&ugrave; com&rsquo;&egrave; fatta casa, perch&eacute; tutti i componenti del nucleo familiare li portano fuori a turno per uscire e, con al guinzaglio il lasciapassare abbaiante e scodinzolante, fanno le giratine che vogliono. Allo stesso modo, ci sono persone che vanno allo stesso supermercato pi&ugrave; volte al giorno per comprare quattro stupidaggini, ma intanto passano il tempo e vanno in giro.</p>
<p>La domanda che avevamo rivolto ieri sera al sindaco era mirata proprio in questa esatta direzione. &ldquo;<em><strong>Perch&eacute; si continua a voler convincere gente che di farsi convincere non ha nessuna voglia? Quando sar&agrave; l&rsquo;ora di iniziare veramente ad obbligare le persone a restare in casa, o a punirle severamente? Queste sono prescrizioni fatte per l&rsquo;incolumit&agrave; di tutti, ogni giorno di attesa rischia di portare il disastro anche da noi</strong></em>&ldquo;. Non c&rsquo;&egrave; molto altro da aggiungere. Dove non arriver&agrave; l&rsquo;intelligenza della gente, molto probabilmente arriver&agrave; &ndash; se non altro prima e pi&ugrave; facilmente &ndash; il maledetto coronavirus che provoca la Covid-19, che sta facendo cos&igrave; tante vittime.</p>
<p>E&rsquo; una questione di intelligenza, appunto. Vi sembra intelligente andare fuori a passeggiare o a correre in questo periodo e con i rischi che si corrono? No che non lo &egrave;, anzi, &egrave; una delle peggiori stupidaggini che si possano fare, ma fino a quando non vi troverete una pistola alla testa non lo accetterete. Pi&ugrave; importante il vostro personale allenamento. Per cosa poi? Dovete andare alle olimpiadi? Vi sembra intelligente andare a fare le giratine al supermercato perch&eacute; non sapete come passare il tempo? Eppure, proprio ieri, una amica cassiera ha segnalato di aver servito quattro volte la stessa persona (anziana e con bastone).</p>
<p>&ldquo;E&rsquo; una questione di intelligenza&rdquo; &egrave; stato anche il succo della risposta che Ghinelli ha dato alla domanda rivolta da chi scrive. Un modo per stemperare, anche perch&eacute; della domanda rivolta da chi scrive non era stato letto il testo, ma fatto un sunto addolcito dall&rsquo;addetta stampa del sindaco, cui le domande vengono inviate via WhatsApp. Ma non &egrave; comunque una risposta sbagliata. E&rsquo; una risposta intelligente, come invece non sono i comportamenti di chi ancora insiste a girellare per qualunque stupidaggine. E l&rsquo;intelligenza, mi dispiace dovervelo ricordare, &egrave; uno dei fattori che permette, aiuta e agevola la selezione naturale. L&rsquo;abbiamo virtualmente fermata grazie (o per colpa) di scienza e tecnologia, la legge di Darwin per quanto riguarda l&rsquo;Homo Sapiens, ma qualcosa conta ancora. E chi non si comporta con intelligenza in questa situazione non fa altro che agevolare la natura ad &ldquo;eliminare&rdquo; chi &egrave; meno competitivo. Ed &egrave; un tipo di competitivit&agrave; per la quale non serve allenarsi ed andare a correre, perch&eacute; si tratta della competitivit&agrave; cerebrale: l&rsquo;intelligenza. Nella stessa situazione, sopravvivr&agrave; meglio (e potr&agrave; quindi diffondere i suoi geni, come dicono le leggi naturali) chi avr&agrave; avuto comportamenti pi&ugrave; intelligenti relativamente alla situazione.</p>
<p>Voi preferite essere dalla parte degli intelligenti o continuare a girellare come trottole impazzite nelle citt&agrave; svuotate da chi sta a casa?</p>
<p>Giulio Cirinei</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="412450">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Dove%20non%20arriva%20l%E2%80%99intelligenza%20pu%C3%B2%20arrivare%20il%20virus,%20voi%20da%20che%20parte%20state?&amp;url=https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.arezzoora.it/blog/2020/03/20/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                                <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul><li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.arezzoora.it/blog/2020/03/19/il-sindaco-di-terranuova-ha-consegnato-50-mascherine-ffp2-agli-operatori-della-rsa-vannelli/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/Operatori-Residenza-con-mascherine-regalate-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/Operatori-Residenza-con-mascherine-regalate-180x120.jpg" alt="Dove non arriva l'intelligenza pu&ograve; arrivare il virus, voi da che parte state?"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.arezzoora.it/blog/2020/03/19/il-sindaco-di-terranuova-ha-consegnato-50-mascherine-ffp2-agli-operatori-della-rsa-vannelli/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="https://www.arezzoora.it/blog/2020/03/19/il-sindaco-di-terranuova-ha-consegnato-50-mascherine-ffp2-agli-operatori-della-rsa-vannelli/">Il sindaco di Terranuova ha consegnato 50 mascherine FFP2 agli operatori della RSA &ldquo;Vannelli&rdquo;</a></h3>
                        </div>
                    </li>
		    		                    </ul></div> <!-- np posts -->
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts"><li>
			                        <a href="https://www.arezzoora.it/blog/2020/03/19/il-sindaco-di-terranuova-ha-consegnato-50-mascherine-ffp2-agli-operatori-della-rsa-vannelli/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/Operatori-Residenza-con-mascherine-regalate-190x122.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/Operatori-Residenza-con-mascherine-regalate-610x380.jpg" alt="Il sindaco di Terranuova ha consegnato 50 mascherine FFP2 agli operatori della RSA " vannelli></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2020/03/19/il-sindaco-di-terranuova-ha-consegnato-50-mascherine-ffp2-agli-operatori-della-rsa-vannelli/">Il sindaco di Terranuova ha consegnato 50 mascherine FFP2 agli operatori della RSA &ldquo;Vannelli&rdquo;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-03-19T18:05:16+01:00">19 Marzo, 2020</time></div>
                </li>

	       <li>
			                        <a href="https://www.arezzoora.it/blog/2020/03/19/arezzo-annullata-ledizione-2020-de-lardita-lamata-ciclostorica-dellalpe-di-poti/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/03/LArdita-2019-0250-190x122.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/03/LArdita-2019-0250-610x380.jpg" alt="Arezzo: annullata l&rsquo;edizione 2020 de L&rsquo;Ardita l&rsquo;amata ciclostorica dell&rsquo;Alpe di Poti"></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2020/03/19/arezzo-annullata-ledizione-2020-de-lardita-lamata-ciclostorica-dellalpe-di-poti/">Arezzo: annullata l&rsquo;edizione 2020 de L&rsquo;Ardita l&rsquo;amata ciclostorica dell&rsquo;Alpe di Poti</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-03-19T18:00:54+01:00">19 Marzo, 2020</time></div>
                </li>

	       <li>
			                        <a href="https://www.arezzoora.it/blog/2020/03/19/alloggi-per-i-professionisti-della-sanita-accordo-con-la-regione-la-soddisfazione-degli-infermieri/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/12/Grasso-190x122.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/12/Grasso-610x380.jpg" alt="Alloggi per i professionisti della sanit&agrave;, accordo con la Regione: la soddisfazione degli infermieri"></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2020/03/19/alloggi-per-i-professionisti-della-sanita-accordo-con-la-regione-la-soddisfazione-degli-infermieri/">Alloggi per i professionisti della sanit&agrave;, accordo con la Regione: la soddisfazione degli infermieri</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-03-19T17:57:09+01:00">19 Marzo, 2020</time></div>
                </li>

</ul></div>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Agenda</span></h3></div>		<ul><li><a href="https://www.arezzoora.it/blog/2020/03/17/manutenzione-straordinaria-del-fondo-stradale-di-via-calamandrei/">Manutenzione straordinaria del fondo stradale di via Calamandrei</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/03/16/il-piccolo-principe-e-laviatore-che-porta-il-teatro-a-casa/">Il piccolo principe e l&rsquo;aviatore che porta il teatro a casa</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/03/10/officine-della-cultura-lancia-la-stagione-iorestoacasa/">Officine della Cultura lancia la Stagione #iorestoacasa</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/03/09/via-porta-buia-i-lavori-di-manutenzione/">Via Porta Buia: i lavori di manutenzione</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/03/06/cast-f-no-venerdi-13-marzo-alle-15-30-il-consiglio-comunale/">Cast. F.no: venerd&igrave; 13 marzo alle 15.30 il Consiglio Comunale</a></li>

											</ul></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.riccifrutta.com/" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-ricci.jpg" alt="Ricci Franco &amp; figli" width="250" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.coldiretti.it/Pagine/default.aspx" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-coldiretti.jpg" alt="Coldiretti" width="250" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.uovodelcasentino.it/" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-uovo-del-casentino.jpg" alt="Uovo del Casentino" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Cinema</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/02/23/classicaurora-2020alla-ricerca-dellumanesimo-perduto/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/02/nalnak-90x60.jpeg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/02/nalnak-90x60.jpeg" alt="CLASSICAURORA 2020&ldquo;alla ricerca dell'umanesimo perduto&rdquo;" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/02/23/classicaurora-2020alla-ricerca-dellumanesimo-perduto/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/02/nalnak-180x120.jpeg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/02/nalnak-180x120.jpeg" alt="CLASSICAURORA 2020&ldquo;alla ricerca dell'umanesimo perduto&rdquo;" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/02/23/classicaurora-2020alla-ricerca-dellumanesimo-perduto/">CLASSICAURORA 2020&ldquo;alla ricerca dell&rsquo;umanesimo perduto&rdquo;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-02-23T18:59:16+01:00" class="entry-date">23 Febbraio, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Libri che passione</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/16/la-top-ten-dello-scaffale-143/"><img src="https://www.arezzoora.it/wp-content/uploads/2014/05/libri-e1525854945436-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/05/libri-e1525854945436-90x60.jpg" alt="La Top Ten dello scaffale" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/16/la-top-ten-dello-scaffale-143/"><img src="https://www.arezzoora.it/wp-content/uploads/2014/05/libri-e1525854945436-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/05/libri-e1525854945436-180x120.jpg" alt="La Top Ten dello scaffale" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/03/16/la-top-ten-dello-scaffale-143/">La Top Ten dello scaffale</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-03-16T11:46:59+01:00" class="entry-date">16 Marzo, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Moda Ora</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/01/07/gemme-nascoste-a-pitti-uomo-97/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-90x60.jpg" alt="Gemme nascoste a Pitti Uomo 97" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/01/07/gemme-nascoste-a-pitti-uomo-97/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-180x120.jpg" alt="Gemme nascoste a Pitti Uomo 97" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/01/07/gemme-nascoste-a-pitti-uomo-97/">Gemme nascoste a Pitti Uomo 97</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-07T10:14:14+01:00" class="entry-date">07 Gennaio, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Fronte del palco</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/16/il-piccolo-principe-e-laviatore-che-porta-il-teatro-a-casa/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/il-piccolo-principe-e-laviatore-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/il-piccolo-principe-e-laviatore-90x60.jpg" alt="Il piccolo principe e l&rsquo;aviatore che porta il teatro a casa" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/16/il-piccolo-principe-e-laviatore-che-porta-il-teatro-a-casa/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/il-piccolo-principe-e-laviatore-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/il-piccolo-principe-e-laviatore-180x120.jpg" alt="Il piccolo principe e l&rsquo;aviatore che porta il teatro a casa" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/03/16/il-piccolo-principe-e-laviatore-che-porta-il-teatro-a-casa/">Il piccolo principe e l&rsquo;aviatore che porta il teatro a casa</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-03-16T11:58:21+01:00" class="entry-date">16 Marzo, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>L&rsquo;avvocato risponde</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-90x60.jpg" alt="Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-180x120.jpg" alt="Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/">Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-01T11:43:16+02:00" class="entry-date">01 Agosto, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Pagine Allegre</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/17/le-favole-dellabbandono-la-mascherina/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/200317-la-mascherina-giannimicheli-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/200317-la-mascherina-giannimicheli-90x60.jpg" alt="Le favole dell&rsquo;abbandono: la mascherina" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/17/le-favole-dellabbandono-la-mascherina/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/200317-la-mascherina-giannimicheli-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/200317-la-mascherina-giannimicheli-180x120.jpg" alt="Le favole dell&rsquo;abbandono: la mascherina" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/03/17/le-favole-dellabbandono-la-mascherina/">Le favole dell&rsquo;abbandono: la mascherina</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-03-17T09:01:18+01:00" class="entry-date">17 Marzo, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Spazio Arte</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/02/25/genesis-la-mostra-di-alessandra-romani-inaugura-la-nuova-stagione-espositiva-a-corpo-e-mente/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/02/foto-1-Romani-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/02/foto-1-Romani-90x60.jpg" alt="" genesis la mostra di alessandra romani inaugura nuova stagione espositiva a corpo e mente width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/02/25/genesis-la-mostra-di-alessandra-romani-inaugura-la-nuova-stagione-espositiva-a-corpo-e-mente/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/02/foto-1-Romani-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/02/foto-1-Romani-180x120.jpg" alt="" genesis la mostra di alessandra romani inaugura nuova stagione espositiva a corpo e mente width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/02/25/genesis-la-mostra-di-alessandra-romani-inaugura-la-nuova-stagione-espositiva-a-corpo-e-mente/">&ldquo;Genesis&rdquo;. La mostra di Alessandra Romani inaugura la nuova stagione espositiva a Corpo e Mente</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-02-25T12:47:48+01:00" class="entry-date">25 Febbraio, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Turismo Ora</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/05/le-colombe-di-stefano-lorenzoni-volano-in-finale-a-divina-colomba/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/STEFANO-LORENZONI-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/STEFANO-LORENZONI-90x60.jpg" alt="Le colombe di Stefano Lorenzoni volano in finale a Divina Colomba" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/05/le-colombe-di-stefano-lorenzoni-volano-in-finale-a-divina-colomba/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/STEFANO-LORENZONI-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/STEFANO-LORENZONI-180x120.jpg" alt="Le colombe di Stefano Lorenzoni volano in finale a Divina Colomba" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/03/05/le-colombe-di-stefano-lorenzoni-volano-in-finale-a-divina-colomba/">Le colombe di Stefano Lorenzoni volano in finale a Divina Colomba</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-03-05T14:23:55+01:00" class="entry-date">05 Marzo, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Meteo</span></h3></div>                                                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Arezzo</h3>
                                    <div class="cdw-meta"><span class="cd-date">Mar20</span> <span class="cs-time">02:44</span></div>
                                    <ol><li>Humidity <span>39%</span></li>
                                        <li>Pressure <span>1021</span></li>
                                        <li>Winds <span>2.6mph</span></li>
                                    </ol></div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>ora</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-sun"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">19&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol><li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sab</span>
                                                <span class="dd">Mar21</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>nubi sparse</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  16/6&#8451;</li>
                                                <li><span>Humidity:</span>  41</li>
                                                <li><span>Pressure:</span> 1015</li>
                                                <li><span>Winds:</span> 1.01</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Dom</span>
                                                <span class="dd">Mar22</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>cielo coperto</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  11/1&#8451;</li>
                                                <li><span>Humidity:</span>  70</li>
                                                <li><span>Pressure:</span> 1016</li>
                                                <li><span>Winds:</span> 4.86</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Lun</span>
                                                <span class="dd">Mar23</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>cielo sereno</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  3/-1&#8451;</li>
                                                <li><span>Humidity:</span>  42</li>
                                                <li><span>Pressure:</span> 1027</li>
                                                <li><span>Winds:</span> 10.35</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol></div>
                            </div>
    
</div><div class="widget youtubechannelgallery ytccf"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="vmcerror">Error type: "Forbidden". Error message: "Project 372067697688 has been scheduled for deletion and cannot be used for API calls. Visit https://console.developers.google.com/iam-admin/projects?pendingDeletion=true to undelete the project." Domain: "usageLimits". Reason: "accessNotConfigured". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank">UCZNod4hFhqjmV6VXLyt07Qw</a> belongs to a channelid. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210171" style=" ">
					<a href="#" target=""><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-boldrini.jpg" alt="Studio Tecnico Boldrini" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Seguici su:</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul><li class="facebook"><a href="https://www.facebook.com/www.arezzoora.it" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/arezzoorait" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="http://www.arezzoora.it/feed/" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank"><i class="fa-icon-youtube "></i></a></li>		</ul></div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>News In pictures</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix"><li><a href="https://www.arezzoora.it/blog/2014/03/04/ultimo-di-carnevale/" class="simptip-position-top simptip-movable" data-tooltip="Ultimo di Carnevale"><img src="https://www.arezzoora.it/wp-content/uploads/2014/03/00752.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/03/00752.jpg" alt="Ultimo di Carnevale" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2015/06/17/consegna-dei-diplomi-dei-corsi-di-cinese/" class="simptip-position-top simptip-movable" data-tooltip="Consegna dei diplomi dei corsi di cinese"><img src="https://www.arezzoora.it/wp-content/uploads/2015/06/00242.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/06/00242.jpg" alt="Consegna dei diplomi dei corsi di cinese" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2015/08/12/primo-allenamento-berretti/" class="simptip-position-top simptip-movable" data-tooltip="Primo allenamento Berretti"><img src="https://www.arezzoora.it/wp-content/uploads/2015/08/00127.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/08/00127.jpg" alt="Primo allenamento Berretti" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2013/06/15/1-giorno-di-prove/" class="simptip-position-top simptip-movable" data-tooltip="1&deg; giorno di prove"><img src="https://www.arezzoora.it/wp-content/uploads/2014/02/primo-giorno-prove-giostra-saracino-giugno-2013-0075.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/02/primo-giorno-prove-giostra-saracino-giugno-2013-0075.jpg" alt="1&deg; giorno di prove" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2014/06/10/installazione-opere-icastica/" class="simptip-position-top simptip-movable" data-tooltip="Installazione opere Icastica"><img src="https://www.arezzoora.it/wp-content/uploads/2014/06/01115.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/06/01115.jpg" alt="Installazione opere Icastica" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2014/04/27/la-strada-dellarte/" class="simptip-position-top simptip-movable" data-tooltip="La strada dell&rsquo;arte"><img src="https://www.arezzoora.it/wp-content/uploads/2014/04/DSCN9671.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/04/DSCN9671.jpg" alt="La strada dell'arte" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2018/04/08/allievi-nazionali-arezzo-bisceglie-4-0/" class="simptip-position-top simptip-movable" data-tooltip="Allievi A Nazionali &ndash; Arezzo-Bisceglie 4-0"><img src="https://www.arezzoora.it/wp-content/uploads/2018/04/Allievi-A-Nazionali-Arezzo-Bisceglie-0052-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2018/04/Allievi-A-Nazionali-Arezzo-Bisceglie-0052-180x120.jpg" alt="Allievi A Nazionali - Arezzo-Bisceglie 4-0" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2014/10/31/presentazione-eccellence-in-digitale/" class="simptip-position-top simptip-movable" data-tooltip="Presentazione &ldquo;Eccellence in digitale&rdquo;"><img src="https://www.arezzoora.it/wp-content/uploads/2014/10/00850.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/10/00850.jpg" alt="Presentazione " eccellence in digitale width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2016/06/13/3-giorno-prove-dei-giostratori/" class="simptip-position-top simptip-movable" data-tooltip="3&deg; giorno di prove dei giostratori"><img src="https://www.arezzoora.it/wp-content/uploads/2016/06/0037-6-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2016/06/0037-6-180x120.jpg" alt="3&deg; giorno di prove dei giostratori" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2014/09/20/affarinfiera/" class="simptip-position-top simptip-movable" data-tooltip="AffARinFiera"><img src="https://www.arezzoora.it/wp-content/uploads/2014/09/00280.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/09/00280.jpg" alt="AffARinFiera" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2017/03/11/arezzo-livorno-1-0/" class="simptip-position-top simptip-movable" data-tooltip="Arezzo-Livorno 1-0"><img src="https://www.arezzoora.it/wp-content/uploads/2017/03/Arezzo-Livorno-0220-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/03/Arezzo-Livorno-0220-180x120.jpg" alt="Arezzo-Livorno 1-0" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2017/08/09/sansepolcro-arezzo-0-1/" class="simptip-position-top simptip-movable" data-tooltip="Sansepolcro-Arezzo 0-1"><img src="https://www.arezzoora.it/wp-content/uploads/2017/08/Sansepolcro-Arezzo-0090-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/08/Sansepolcro-Arezzo-0090-180x120.jpg" alt="Sansepolcro-Arezzo 0-1" width="90" height="60"></a></li>
			
													</ul></div>
			</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer"><div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_black_studio_tinymce"><div class="widget-head"><h3 class="widget-title"><span>Contatti</span></h3></div><div class="textwidget"><p><a href="http://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora11.png"><img class="alignnone wp-image-210158" src="http://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora11.png" alt="logo_arezzoora1" width="126" height="76"></a></p>
<p><strong>Redazione:</strong><br>
Via Madonna del Prato 84<br>
52100 Arezzo</p>
<p><strong>E-mail:</strong><br><a href="mailto:redazione@arezzoora.it">redazione@arezzoora.it</a><br><a href="mailto:multimedia@arezzoora.it">multimedia@arezzoora.it</a><br><a href="mailto:commerciale@arezzoora.it">commerciale@arezzoora.it</a></p>
<p><strong>Telefono:</strong><br>
334 9040807</p>
</div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Categorie</span></h3></div>		<ul><li class="cat-item cat-item-8"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/" title="Agenda Arezzo">Agenda</a> (7.112)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.arezzoora.it/categoria/agenda-italia/" title="Agenda Italia">Agenda</a> (6.139)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.arezzoora.it/categoria/arezzo/">Arezzo</a> (38.195)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/" title="Notizie di attualit&agrave; sul territorio di Arezzo">Attualit&agrave;</a> (8.286)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.arezzoora.it/categoria/lepulci/auto-e-moto/">auto &amp; moto</a> (1)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a> (40)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.arezzoora.it/categoria/banner/">BANNER AMM</a> (1)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.arezzoora.it/categoria/vallate/casentino/" title="Notizie sempre aggiornate del Casentino">Casentino</a> (4.337)
</li>
	<li class="cat-item cat-item-10086"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/centro-commerciale-rubriche/">Centro Commerciale</a> (7)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a> (693)
</li>
	<li class="cat-item cat-item-13192"><a href="https://www.arezzoora.it/categoria/contatti/">contatti</a> (2)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/" title="Notizie di cronaca sul territorio di Arezzo">Cronaca</a> (4.446)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a> (2.921)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/amministrative-2014/">Elezioni 2014</a> (36)
</li>
	<li class="cat-item cat-item-22976"><a href="https://www.arezzoora.it/categoria/evidenza/">evidenza</a> (9.461)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/" title="Archivio Foto e Video Arezzo">Foto / Video</a> (2.097)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a> (1.418)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a> (1.396)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d'Italia</a> (507)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.arezzoora.it/categoria/home/" title="Home">Home</a> (731)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.arezzoora.it/categoria/lepulci/informatica-elettronica/">informatica &amp; elettronica</a> (2)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.arezzoora.it/categoria/lepulci/le-pulci/">le pulci</a> (1)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a> (752)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.arezzoora.it/categoria/lepulci/" title="Annunci economici compro/vendo">Mercatino delle pulci</a> (2)
</li>
	<li class="cat-item cat-item-44"><a href="https://www.arezzoora.it/categoria/lepulci/mobili-e-arredamento/">mobili &amp; arredamento</a> (2)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a> (301)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.arezzoora.it/categoria/lepulci/cerco-lavoro/">offro &amp; cerco lavoro</a> (1)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a> (10)
</li>
	<li class="cat-item cat-item-13079"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a> (75)
</li>
	<li class="cat-item cat-item-14164"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a> (2.897)
</li>
	<li class="cat-item cat-item-295"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a> (162)
</li>
	<li class="cat-item cat-item-6377"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a> (223)
</li>
	<li class="cat-item cat-item-6379"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant'Andrea</a> (318)
</li>
	<li class="cat-item cat-item-6378"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a> (162)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/" title="Rubriche Arezzo">Rubriche</a> (3.969)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a> (654)
</li>
	<li class="cat-item cat-item-47"><a href="https://www.arezzoora.it/categoria/speciali/" title="contiene gli articoli degli speciali mensili">Speciali</a> (12)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.arezzoora.it/categoria/arezzo/sport/" title="Notizie sportive sul territorio di Arezzo">Sport</a> (6.334)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a> (1.028)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/" title="Notizie sempre aggiornate del Valdarno">Valdarno</a> (1.557)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/" title="Notizie sempre aggiornate della Valdichiana">Valdichiana</a> (5.687)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.arezzoora.it/categoria/vallate/" title="Notizie aggiornate sulle vallate aretine">Vallate</a> (10.287)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/" title="Notizie sempre aggiornate della Valtiberina">Valtiberina</a> (3.250)
</li>
		</ul></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_calendar"><div class="widget-head"><h3 class="widget-title"><span>Calendario</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Marzo: 2020</caption>
	<thead><tr><th scope="col" title="luned&igrave;">L</th>
		<th scope="col" title="marted&igrave;">M</th>
		<th scope="col" title="mercoled&igrave;">M</th>
		<th scope="col" title="gioved&igrave;">G</th>
		<th scope="col" title="venerd&igrave;">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.arezzoora.it/blog/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.arezzoora.it/blog/2020/03/01/" aria-label="Articoli pubblicati in 1 March 2020">1</a></td>
	</tr><tr><td><a href="https://www.arezzoora.it/blog/2020/03/02/" aria-label="Articoli pubblicati in 2 March 2020">2</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/03/" aria-label="Articoli pubblicati in 3 March 2020">3</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/04/" aria-label="Articoli pubblicati in 4 March 2020">4</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/05/" aria-label="Articoli pubblicati in 5 March 2020">5</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/06/" aria-label="Articoli pubblicati in 6 March 2020">6</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/07/" aria-label="Articoli pubblicati in 7 March 2020">7</a></td><td>8</td>
	</tr><tr><td><a href="https://www.arezzoora.it/blog/2020/03/09/" aria-label="Articoli pubblicati in 9 March 2020">9</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/10/" aria-label="Articoli pubblicati in 10 March 2020">10</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/11/" aria-label="Articoli pubblicati in 11 March 2020">11</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/12/" aria-label="Articoli pubblicati in 12 March 2020">12</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/13/" aria-label="Articoli pubblicati in 13 March 2020">13</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/14/" aria-label="Articoli pubblicati in 14 March 2020">14</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/15/" aria-label="Articoli pubblicati in 15 March 2020">15</a></td>
	</tr><tr><td><a href="https://www.arezzoora.it/blog/2020/03/16/" aria-label="Articoli pubblicati in 16 March 2020">16</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/17/" aria-label="Articoli pubblicati in 17 March 2020">17</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/18/" aria-label="Articoli pubblicati in 18 March 2020">18</a></td><td><a href="https://www.arezzoora.it/blog/2020/03/19/" aria-label="Articoli pubblicati in 19 March 2020">19</a></td><td id="today"><a href="https://www.arezzoora.it/blog/2020/03/20/" aria-label="Articoli pubblicati in 20 March 2020">20</a></td><td>21</td><td>22</td>
	</tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr><tr><td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr></tbody></table></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Seguici Su:</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul><li class="facebook"><a href="https://www.facebook.com/www.arezzoora.it" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/arezzoorait" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="http://www.arezzoora.it/feed/" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank"><i class="fa-icon-youtube "></i></a></li>		</ul></div>
</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer><!--//footer--><div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Copyright &copy; 2014 Arretium Communication S.r.l.s. All rights reserved.Tutti i diritti Riservati - E' vietata la riproduzione, anche parziale, di testi e immagini.Arretium Communication S.r.l.s. - Via Madonna del Prato n.84, 52100 - Arezzo (AR) - Italy -  PI. 02168620512 - Iscrizione ROC 64455 - E-mail: <a href="mailto:redazione@arezzoora.it">redazione@arezzoora.it</a>Created by: <a href="http://www.gellus.it">Gellus Soluzioni</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare">WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts &amp; Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/comment-reply.min.js?ver=5.3.2"></script><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.arezzoora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7"></script><script type="text/javascript">
/* <![CDATA[ */
var countVars = {"disqusShortname":"wwwarezzoorait"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script><script type="text/javascript">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"412450 https:\/\/www.arezzoora.it\/?p=412450","disqusShortname":"wwwarezzoorait","disqusTitle":"Dove non arriva l\u2019intelligenza pu\u00f2 arrivare il virus, voi da che parte state?","disqusUrl":"https:\/\/www.arezzoora.it\/blog\/2020\/03\/20\/dove-non-arriva-lintelligenza-puo-arrivare-il-virus-voi-da-che-parte-state\/","postId":"412450"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/themes/goodnews5/js/plugins.js?ver=1.0"></script><script type="text/javascript">
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.arezzoora.it\/wp-admin\/admin-ajax.php","nonce":"019513d350","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.arezzoora.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/themes/goodnews5/js/main.js?ver=1.0"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.1"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/wp-embed.min.js?ver=5.3.2"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dialog dark ginger_container ginger_container--open">'
                                        + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"font-size: 14px;\">Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti per migliorare la tua esperienza di navigazione.<br \/><br \/>Cliccando ACCETTA acconsenti al loro impiego.<br \/><br \/>Per maggiori informazioni leggete la nostra <a href=\"https://www.arezzoora.it/informativa-estesa-cookie-e-privacy-policy/\">Informativa Estesa sui Cookies e Privacy Policy<\/a><\/span><!--googleon: index-->'
                    + ''
                    + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Disabilita Cookie'
                    + '<\/a>'
                                                            + '<\/div>',
                        forceEnable: true,
            forceBannerClass: 'ginger-banner bottom dialog force dark ginger_container',
            forceEnableText:
            '<p class="ginger_message">'
            + '<!--googleoff: index--><span style=\"font-size: 14px;\">Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti per migliorare la tua esperienza di navigazione.<br \/><br \/>Cliccando ACCETTA acconsenti al loro impiego.<br \/><br \/>Per maggiori informazioni leggete la nostra <a href=\"https://www.arezzoora.it/informativa-estesa-cookie-e-privacy-policy/\">Informativa Estesa sui Cookies e Privacy Policy<\/a><\/span><!--googleon: index-->'
            + ''
            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
            + 'Accetta Cookie'
            + '<\/a>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --><!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    
</body></html>
