<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--><!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--><!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Fermati per i controlli anti-Covid-19 ma pizzicati con cocaina e mille euro in contanti - ArezzoOra</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.arezzoora.it/xmlrpc.php"><meta property="og:image" content="https://www.arezzoora.it/wp-content/uploads/2019/03/carabinieri-1024x682.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="1024"><meta property="og:title" content="Fermati per i controlli anti-Covid-19 ma pizzicati con cocaina e mille euro in contanti"><meta property="og:type" content="article"><meta property="og:description" content="Castiglion Fiorentino &ndash; Ieri pomeriggio i carabinieri della Stazione di Castiglion Fiorentino nel corso dello svolgimento di uno dei quotidiani servizi di controllo del territorio, in quest&rsquo;ultimo per"><meta property="og:url" content="https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/"><meta property="og:site_name" content="ArezzoOra"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://www.arezzoora.it/wp-content/uploads/2015/10/favicon-8.ico"><link rel="apple-touch-icon" href="https://www.arezzoora.it/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png"><link rel="pingback" href="https://www.arezzoora.it/xmlrpc.php"><!--[if lt IE 9]>
	<script src="https://www.arezzoora.it/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.arezzoora.it/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]--><!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="canonical" href="https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Fermati per i controlli anti-Covid-19 ma pizzicati con cocaina e mille euro in contanti - ArezzoOra"><meta property="og:description" content="Castiglion Fiorentino &ndash; Ieri pomeriggio i carabinieri della Stazione di Castiglion Fiorentino nel corso dello svolgimento di uno dei quotidiani servizi di controllo del territorio, in quest&rsquo;ultimo periodo anche diretto ad accertare la regolarit&agrave; degli spostamenti e le eventuali violazioni alle misure di contenimento dell&rsquo;epidemia da Coronavirus, notavano una macchina che modificava la sua andatura &hellip;"><meta property="og:url" content="https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/"><meta property="og:site_name" content="ArezzoOra"><meta property="article:author" content="https://www.facebook.com/giulio.cirinei"><meta property="article:tag" content="albanesi"><meta property="article:tag" content="carabinieri"><meta property="article:tag" content="castiglion fiorentino"><meta property="article:tag" content="cocaina"><meta property="article:tag" content="droga"><meta property="article:section" content="Arezzo"><meta property="article:published_time" content="2020-04-01T13:38:37+00:00"><meta property="og:image" content="https://www.arezzoora.it/wp-content/uploads/2019/03/carabinieri.jpg"><meta property="og:image:secure_url" content="https://www.arezzoora.it/wp-content/uploads/2019/03/carabinieri.jpg"><meta property="og:image:width" content="1772"><meta property="og:image:height" content="1181"><script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arezzoora.it/#website","url":"https://www.arezzoora.it/","name":"ArezzoOra","inLanguage":"it-IT","description":"Notizie di cronaca, attualit\u00e0 e sport per Arezzo e Provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.arezzoora.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/#primaryimage","inLanguage":"it-IT","url":"https://www.arezzoora.it/wp-content/uploads/2019/03/carabinieri.jpg","width":1772,"height":1181},{"@type":"WebPage","@id":"https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/#webpage","url":"https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/","name":"Fermati per i controlli anti-Covid-19 ma pizzicati con cocaina e mille euro in contanti - ArezzoOra","isPartOf":{"@id":"https://www.arezzoora.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/#primaryimage"},"datePublished":"2020-04-01T13:38:37+00:00","dateModified":"2020-04-01T13:38:37+00:00","author":{"@id":"https://www.arezzoora.it/#/schema/person/d692ea114f7f972f43da7624d198a03b"},"potentialAction":[{"@type":"ReadAction","target":["https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/"]}]},{"@type":["Person"],"@id":"https://www.arezzoora.it/#/schema/person/d692ea114f7f972f43da7624d198a03b","name":"Giulio Cirinei","image":{"@type":"ImageObject","@id":"https://www.arezzoora.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4055f5374ca1c0791051530252930c5c?s=96&d=mm&r=g","caption":"Giulio Cirinei"},"sameAs":["https://www.facebook.com/giulio.cirinei"]}]}</script><!-- / Yoast SEO plugin. --><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Feed" href="https://www.arezzoora.it/feed/"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Feed dei commenti" href="https://www.arezzoora.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Fermati per i controlli anti-Covid-19 ma pizzicati con cocaina e mille euro in contanti Feed dei commenti" href="https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="contact-form-7-css" href="https://www.arezzoora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7" type="text/css" media="all"><link rel="stylesheet" id="cookie-notice-front-css" href="https://www.arezzoora.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-dialog-css" href="https://www.arezzoora.it/wp-content/plugins/ginger/front/css/cookies-enabler-dialog.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="resmap_simp_css-css" href="https://www.arezzoora.it/wp-content/plugins/responsive-styled-google-maps-simplified/includes/css/resmap.min.css?ver=1.0" type="text/css" media="all"><link rel="stylesheet" id="plugins-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/plugins.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="main-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/main.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="responsive-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/media.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="style-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/style.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="youtube-channel-gallery-css" href="https://www.arezzoora.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="jquery.magnific-popup-css" href="https://www.arezzoora.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="black-style-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/black.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="colorbox-css" href="https://www.arezzoora.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.3.2" type="text/css" media="all"><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript">
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoora.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.3.2"></script><script type="text/javascript">
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6"></script><link rel="https://api.w.org/" href="https://www.arezzoora.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoora.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoora.it/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 5.3.2"><link rel="shortlink" href="https://www.arezzoora.it/?p=412816"><link rel="alternate" type="application/json+oembed" href="https://www.arezzoora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoora.it%2Fblog%2F2020%2F04%2F01%2Ffermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.arezzoora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoora.it%2Fblog%2F2020%2F04%2F01%2Ffermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.arezzoora.it";
        var current_url = "https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.dark {
                        }

                                                            .ginger_container .ginger_btn, .ginger_container .ginger_btn:visited {
      width: 87%;
}
                    </style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><style type="text/css" title="dynamic-css" class="options-output">body{color:#ffffff;}body, body.layout-boxed{background-color:#353535;}.header{background-color:#353535;}.news-ticker li a, .news-ticker li{color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 174px;
height: 174px;
}
/* Category background */
.copyrights-text {
    color: #9c9ea1;
    text-align: center;
    line-height: 1.3em;
}
.news-box .news-summary p {
    margin-bottom: 0;
    text-align: justify;
}
p, ul, ol, dl, table, fieldset, blockquote, pre, code, address {
    margin-bottom: 20px;
    margin-top: 0;
    text-align: justify;
}
.wp-caption-text {
    color: #000;
    font-size: 15px;
    margin-bottom: 0px;
    display: none;
}
.wp-caption {
    background-color: transparent;
    border: 0 none;
    box-sizing: border-box;
    margin-bottom: 0px;
    max-width: 100%;
    outline: 0px solid #eaeaea;
}
h2 {
    font-size: 12px;
    text-align: justify;
}</style></head><body><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-header-sopra" class="top-nav mom_visibility_desktop"><li id="menu-item-210203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210203"><a href="https://www.arezzoora.it/redazione/">Redazione</a></li>
<li id="menu-item-210199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210199"><a href="https://www.arezzoora.it/contatti/">Contatti</a></li>
</ul><div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-header-sopra-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210203"><a href="https://www.arezzoora.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210199"><a href="https://www.arezzoora.it/contatti/">Contatti</a></li>
</ul></div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/arezzoorait"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/www.arezzoora.it"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="https://www.arezzoora.it/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul></div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner">
						                    <div class="logo">
					                    <a href="https://www.arezzoora.it">
		                                                    <img src="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png" alt="ArezzoOra" width="350" height="179"><img class="mom_retina_logo" src="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png" width="350" height="179" alt="ArezzoOra"></a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-152 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-152 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-152 .adr-next',
				prev: '.e3lanat-rotator-id-152 .adr-prev'
				
			});

			});

		});
	</script><div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-152" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210174" style=" ">
					<a href="https://www.youtube.com/watch?v=3E42Vxrv7dY&amp;feature=youtu.be" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/728x90_estra-AREZZOORA.gif" alt="Estra" width="728" height="90"></a>
		 	</div><!--mom ad-->
							<div class="mom-e3lan mom_e3lan-empty border-box" style="width:728px; height:90px; line-height:90px; ">
				<a href="#">Ad Here: 728x90</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header></div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide "><div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-1" class="main-menu mom_visibility_desktop"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://arezzoora.it/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/">Attualit&agrave;</a></li>
<li id="menu-item-210198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/sport/">Sport</a></li>
<li id="menu-item-210187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Vallate</a>
<ul class="sub-menu "><li id="menu-item-210188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/casentino/">Casentino</a></li>
	<li id="menu-item-210189" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/">Valdarno</a></li>
	<li id="menu-item-210190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/">Valdichiana</a></li>
	<li id="menu-item-210191" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/">Valtiberina</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-17111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a>
<ul class="sub-menu "><li id="menu-item-210192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a></li>
	<li id="menu-item-210193" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a></li>
	<li id="menu-item-210194" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant&rsquo;Andrea</a></li>
	<li id="menu-item-210195" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/rubriche/">Rubriche</a>
<ul class="sub-menu "><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a></li>
	<li id="menu-item-17112" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d&rsquo;Italia</a></li>
	<li id="menu-item-17113" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a></li>
	<li id="menu-item-17114" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a></li>
	<li id="menu-item-17115" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a></li>
	<li id="menu-item-17116" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a></li>
	<li id="menu-item-17117" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a></li>
	<li id="menu-item-210256" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a></li>
	<li id="menu-item-78598" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/">Agenda</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Media Gallery</a>
<ul class="sub-menu "><li id="menu-item-210196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Photo Gallery</a></li>
	<li id="menu-item-210197" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw">Video Gallery</a></li>
</ul><i class="responsive-caret"></i>
</li>
</ul><div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-2" class="device-menu mom_visibility_device"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://arezzoora.it/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/">Attualit&agrave;</a></li>
<li id="menu-item-210198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/sport/">Sport</a></li>
<li id="menu-item-210187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Vallate</a>
<ul class="sub-menu "><li id="menu-item-210188" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/casentino/">Casentino</a></li>
	<li id="menu-item-210189" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/">Valdarno</a></li>
	<li id="menu-item-210190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/">Valdichiana</a></li>
	<li id="menu-item-210191" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/">Valtiberina</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-17111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a>
<ul class="sub-menu "><li id="menu-item-210192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a></li>
	<li id="menu-item-210193" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a></li>
	<li id="menu-item-210194" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant&rsquo;Andrea</a></li>
	<li id="menu-item-210195" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/rubriche/">Rubriche</a>
<ul class="sub-menu "><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a></li>
	<li id="menu-item-17112" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d&rsquo;Italia</a></li>
	<li id="menu-item-17113" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a></li>
	<li id="menu-item-17114" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a></li>
	<li id="menu-item-17115" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a></li>
	<li id="menu-item-17116" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a></li>
	<li id="menu-item-17117" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a></li>
	<li id="menu-item-210256" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a></li>
	<li id="menu-item-78598" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/">Agenda</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Media Gallery</a>
<ul class="sub-menu "><li id="menu-item-210196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Photo Gallery</a></li>
	<li id="menu-item-210197" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw">Video Gallery</a></li>
</ul><i class="responsive-caret"></i>
</li>
</ul></div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.arezzoora.it">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s"><button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.arezzoora.it/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav><!--Navigation--><div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker">
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul><li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/04/01/jacopo-apa-forza-italia-pd-e-romizi-a-corto-di-notorieta-cosa-non-si-fa-per-10-minuti/">Jacopo Apa (Forza Italia): &ldquo;PD e Romizi a corto di notoriet&agrave;, cosa non si fa per 10 minuti&rdquo;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/04/01/arrestato-a-foiano-un-albanese-gia-espulso-e-di-nuovo-in-italia/">Arrestato a Foiano un albanese gi&agrave; espulso e di nuovo in Italia</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/04/01/porta-santo-spirito-dona-il-premio-tului-a-favore-dellemergenza-alimentare/">Porta Santo Spirito dona il Premio Tului a favore dell&rsquo;emergenza alimentare</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/04/01/emergenza-coronavirus-confartigianato-per-ripartire-occorre-creare-una-reale-prospettiva-di-crescita-economica/">Emergenza Coronavirus, Confartigianato: &ldquo;Per ripartire occorre creare una reale prospettiva di crescita economica&rdquo;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/04/01/caneschi-pd-e-romizi-arezzo-in-comune-diretta-facebook-da-campagna-elettorale/">Caneschi (PD) e Romizi (Arezzo in Comune): &ldquo;Diretta Facebook da campagna elettorale&rdquo;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/04/01/coronavirus-coldiretti-solidale-insieme-alla-caritas-diocesana/">Coronavirus: Coldiretti solidale insieme alla Caritas Diocesana</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/">Fermati per i controlli anti-Covid-19 ma pizzicati con cocaina e mille euro in contanti</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/04/01/un-conto-corrente-per-le-donazioni-destinate-a-fronteggiare-lemergenza-alimentare/">Un conto corrente per le donazioni destinate a fronteggiare l&rsquo;emergenza alimentare</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/04/01/fermati-in-tre-in-auto-senza-patente-e-fuori-comune-senza-motivo/">Fermati in tre in auto, senza patente e fuori comune senza motivo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/04/01/anche-le-fiamme-gialle-in-campo-per-il-contenimento-del-contagio-da-covid-19/">Anche le Fiamme Gialle in campo per il contenimento del contagio da Covid-19</a></li>
        </ul></div> <!--news ticker-->
    </div>
        <span class="current_time">     23:35      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.arezzoora.it/" class="home"><span itemprop="title">Home</span></a></span> <span class="separator"><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.arezzoora.it/categoria/arezzo/" title="Arezzo"><span itemprop="title">Arezzo</span></a></span> <span class="separator"><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Fermati per i controlli anti-Covid-19 ma pizzicati con cocaina e mille euro in contanti</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-412816 post type-post status-publish format-standard has-post-thumbnail category-arezzo category-cronaca category-evidenza category-valdichiana category-vallate tag-albanesi tag-carabinieri tag-castiglion-fiorentino tag-cocaina tag-droga" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.arezzoora.it/wp-content/uploads/2019/03/carabinieri-300x200.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div>
  <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png"><meta itemprop="width" content="350"><meta itemprop="height" content="179"></div>
        <meta itemprop="name" content="ArezzoOra"></div>
  <meta itemprop="datePublished" content="2020-04-01T15:38:37+02:00"><meta itemprop="dateModified" content="2020-04-01T15:38:37+02:00"><div class="feature-img wp-caption">
								<img src="https://www.arezzoora.it/wp-content/uploads/2019/03/carabinieri.jpg" alt="Fermati per i controlli anti-Covid-19 ma pizzicati con cocaina e mille euro in contanti"><p class="wp-caption-text">carabinieri generica</p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Fermati per i controlli anti-Covid-19 ma pizzicati con cocaina e mille euro in contanti</h1>
<h2>Chi guidava era anche senza patente, nei guai due albanesi di 28 e 34 anni</h2>

<div class="mom-post-meta single-post-meta"><span>il: <time datetime="2020-04-01T15:38:37+02:00" class="updated">01 Aprile, 2020</time></span><span>In: <a href="https://www.arezzoora.it/categoria/arezzo/" title="View all posts in Arezzo">Arezzo</a>, <a href="https://www.arezzoora.it/categoria/arezzo/cronaca/" title="View all posts in Cronaca">Cronaca</a>, <a href="https://www.arezzoora.it/categoria/evidenza/" title="View all posts in evidenza">evidenza</a>, <a href="https://www.arezzoora.it/categoria/vallate/valdichiana/" title="View all posts in Valdichiana">Valdichiana</a>, <a href="https://www.arezzoora.it/categoria/vallate/" title="View all posts in Vallate">Vallate</a></span></div><div class="entry-content">
            <p>Castiglion Fiorentino &ndash; Ieri pomeriggio i carabinieri della Stazione di Castiglion Fiorentino nel corso dello svolgimento di uno dei quotidiani servizi di controllo del territorio, in quest&rsquo;ultimo periodo anche diretto ad accertare la regolarit&agrave; degli spostamenti e le eventuali violazioni alle misure di contenimento dell&rsquo;epidemia da Coronavirus, notavano una macchina che modificava la sua andatura di marcia alla vista della pattuglia. Cos&igrave;, insospettiti da tale atteggiamento, prontamente inseguivano l&rsquo;auto che fermavano poco dopo. A bordo erano presenti due cittadini albanesi di 34 e 28 anni, entrambi residenti ad Arezzo, i quali non erano in grado di spiegare la loro presenza fuori dal comune ed erano sprovvisti di autocertificazione. I carabinieri per&ograve; notavano anche che i due ragazzi sembravano molto preoccupati dai controlli, cos&igrave; andando pi&ugrave; a fondo appuravano non solo che l&rsquo;autista era sprovvisto di regolare patente, ma a seguito di una perquisizione veicolare e personale, sono stati trovati in possesso di 2 grammi di cocaina, nonch&eacute; della somma di oltre 1000 euro, verosimilmente provento di spaccio. Cos&igrave; i due albanesi, entrambi con precedenti di polizia, sono stati denunciati per detenzione e spaccio di sostanze stupefacenti e, ovviamente, sanzionati amministrativamente per aver violato le disposizioni circa la limitazione degli spostamenti a causa del COVID-19; entrambi, inoltre, sono stati proposti per l&rsquo;adozione del foglio di via dal comune di Castiglion Fiorentino e nei confronti dell&rsquo;autista si &egrave; proceduto per guida senza patente ed al contestuale fermo amministrativo del mezzo.</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="412816">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Fermati%20per%20i%20controlli%20anti-Covid-19%20ma%20pizzicati%20con%20cocaina%20e%20mille%20euro%20in%20contanti&amp;url=https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.arezzoora.it/blog/2020/04/01/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                                <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul><li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.arezzoora.it/blog/2020/04/01/un-conto-corrente-per-le-donazioni-destinate-a-fronteggiare-lemergenza-alimentare/"><img src="https://www.arezzoora.it/wp-content/uploads/2015/05/01040.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/05/01040.jpg" alt="Fermati per i controlli anti-Covid-19 ma pizzicati con cocaina e mille euro in contanti"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.arezzoora.it/blog/2020/04/01/un-conto-corrente-per-le-donazioni-destinate-a-fronteggiare-lemergenza-alimentare/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="https://www.arezzoora.it/blog/2020/04/01/un-conto-corrente-per-le-donazioni-destinate-a-fronteggiare-lemergenza-alimentare/">Un conto corrente per le donazioni destinate a fronteggiare l&rsquo;emergenza alimentare</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.arezzoora.it/blog/2020/04/01/coronavirus-coldiretti-solidale-insieme-alla-caritas-diocesana/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/04/CONSEGNA-CARITAS_2_Da-destra-Buti-Betti-Landucci-e-Don-Alessandro-Nelli-90x60.jpeg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/04/CONSEGNA-CARITAS_2_Da-destra-Buti-Betti-Landucci-e-Don-Alessandro-Nelli-180x120.jpeg" alt="Fermati per i controlli anti-Covid-19 ma pizzicati con cocaina e mille euro in contanti"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.arezzoora.it/blog/2020/04/01/coronavirus-coldiretti-solidale-insieme-alla-caritas-diocesana/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Successivo</a>
                            <h3><a href="https://www.arezzoora.it/blog/2020/04/01/coronavirus-coldiretti-solidale-insieme-alla-caritas-diocesana/">Coronavirus: Coldiretti solidale insieme alla Caritas Diocesana</a></h3>
                        </div>
                    </li>
		                    </ul></div> <!-- np posts -->
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts"><li>
			                        <a href="https://www.arezzoora.it/blog/2020/04/01/jacopo-apa-forza-italia-pd-e-romizi-a-corto-di-notorieta-cosa-non-si-fa-per-10-minuti/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/11/jacopo-apa-190x122.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/11/jacopo-apa-610x380.jpg" alt="Jacopo Apa (Forza Italia): " pd e romizi a corto di notoriet cosa non si fa per minuti></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2020/04/01/jacopo-apa-forza-italia-pd-e-romizi-a-corto-di-notorieta-cosa-non-si-fa-per-10-minuti/">Jacopo Apa (Forza Italia): &ldquo;PD e Romizi a corto di notoriet&agrave;, cosa non si fa per 10 minuti&rdquo;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-04-01T18:30:33+02:00">01 Aprile, 2020</time></div>
                </li>

	       <li>
			                        <a href="https://www.arezzoora.it/blog/2020/04/01/arrestato-a-foiano-un-albanese-gia-espulso-e-di-nuovo-in-italia/"><img src="https://www.arezzoora.it/wp-content/uploads/2018/02/Carabinieri-1-190x122.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2018/02/Carabinieri-1.jpg" alt="Arrestato a Foiano un albanese gi&agrave; espulso e di nuovo in Italia"></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2020/04/01/arrestato-a-foiano-un-albanese-gia-espulso-e-di-nuovo-in-italia/">Arrestato a Foiano un albanese gi&agrave; espulso e di nuovo in Italia</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-04-01T15:53:32+02:00">01 Aprile, 2020</time></div>
                </li>

	       <li>
			                        <a href="https://www.arezzoora.it/blog/2020/04/01/porta-santo-spirito-dona-il-premio-tului-a-favore-dellemergenza-alimentare/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/08/024-1-190x122.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/08/024-1-610x380.jpg" alt="Porta Santo Spirito dona il Premio Tului a favore dell'emergenza alimentare"></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2020/04/01/porta-santo-spirito-dona-il-premio-tului-a-favore-dellemergenza-alimentare/">Porta Santo Spirito dona il Premio Tului a favore dell&rsquo;emergenza alimentare</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-04-01T15:48:01+02:00">01 Aprile, 2020</time></div>
                </li>

</ul></div>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Agenda</span></h3></div>		<ul><li><a href="https://www.arezzoora.it/blog/2020/03/30/vieni-a-vivere-e-culture-contro-la-paura-la-settimana-dellorchestra-multietnica-di-arezzo-dedicata-a-chi-resta-a-casa/">Vieni a vivere e Culture contro la paura: la settimana dell&rsquo;Orchestra Multietnica di Arezzo dedicata a chi resta a casa</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/03/27/domani-chiusura-degli-uffici-comunali-di-castiglion-fiorentino/">Domani chiusura degli uffici comunali di Castiglion Fiorentino</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/03/26/arezzo-raro-festival-protagonista-di-due-serate-speciali-su-classica-hd/">Arezzo Raro Festival protagonista di due serate speciali su Classica HD</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/03/25/arezzo-wave-in-paris-non-si-ferma-appuntamento-a-ottobre/">&ldquo;Arezzo Wave in Paris&rdquo; non si ferma: appuntamento a ottobre</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/03/25/nasce-playfts-contributi-video-degli-artisti-per-il-pubblico-del-circuito/">Nasce PlayFTS: contributi video degli artisti per il pubblico del circuito</a></li>

											</ul></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.riccifrutta.com/" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-ricci.jpg" alt="Ricci Franco &amp; figli" width="250" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.coldiretti.it/Pagine/default.aspx" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-coldiretti.jpg" alt="Coldiretti" width="250" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.uovodelcasentino.it/" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-uovo-del-casentino.jpg" alt="Uovo del Casentino" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Cinema</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/02/23/classicaurora-2020alla-ricerca-dellumanesimo-perduto/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/02/nalnak-90x60.jpeg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/02/nalnak-90x60.jpeg" alt="CLASSICAURORA 2020&ldquo;alla ricerca dell'umanesimo perduto&rdquo;" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/02/23/classicaurora-2020alla-ricerca-dellumanesimo-perduto/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/02/nalnak-180x120.jpeg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/02/nalnak-180x120.jpeg" alt="CLASSICAURORA 2020&ldquo;alla ricerca dell'umanesimo perduto&rdquo;" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/02/23/classicaurora-2020alla-ricerca-dellumanesimo-perduto/">CLASSICAURORA 2020&ldquo;alla ricerca dell&rsquo;umanesimo perduto&rdquo;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-02-23T18:59:16+01:00" class="entry-date">23 Febbraio, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Libri che passione</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/28/la-top-ten-dello-scaffale-145/"><img src="https://www.arezzoora.it/wp-content/uploads/2014/05/libri-e1525854945436-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/05/libri-e1525854945436-90x60.jpg" alt="La Top Ten dello scaffale" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/28/la-top-ten-dello-scaffale-145/"><img src="https://www.arezzoora.it/wp-content/uploads/2014/05/libri-e1525854945436-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/05/libri-e1525854945436-180x120.jpg" alt="La Top Ten dello scaffale" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/03/28/la-top-ten-dello-scaffale-145/">La Top Ten dello scaffale</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-03-28T14:15:46+01:00" class="entry-date">28 Marzo, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Moda Ora</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/01/07/gemme-nascoste-a-pitti-uomo-97/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-90x60.jpg" alt="Gemme nascoste a Pitti Uomo 97" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/01/07/gemme-nascoste-a-pitti-uomo-97/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-180x120.jpg" alt="Gemme nascoste a Pitti Uomo 97" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/01/07/gemme-nascoste-a-pitti-uomo-97/">Gemme nascoste a Pitti Uomo 97</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-07T10:14:14+01:00" class="entry-date">07 Gennaio, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Fronte del palco</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/30/vieni-a-vivere-e-culture-contro-la-paura-la-settimana-dellorchestra-multietnica-di-arezzo-dedicata-a-chi-resta-a-casa/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/48979152028_ee10a65679_o-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/48979152028_ee10a65679_o-90x60.jpg" alt="Vieni a vivere e Culture contro la paura: la settimana dell&rsquo;Orchestra Multietnica di Arezzo dedicata a chi resta a casa" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/30/vieni-a-vivere-e-culture-contro-la-paura-la-settimana-dellorchestra-multietnica-di-arezzo-dedicata-a-chi-resta-a-casa/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/48979152028_ee10a65679_o-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/48979152028_ee10a65679_o-180x120.jpg" alt="Vieni a vivere e Culture contro la paura: la settimana dell&rsquo;Orchestra Multietnica di Arezzo dedicata a chi resta a casa" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/03/30/vieni-a-vivere-e-culture-contro-la-paura-la-settimana-dellorchestra-multietnica-di-arezzo-dedicata-a-chi-resta-a-casa/">Vieni a vivere e Culture contro la paura: la settimana dell&rsquo;Orchestra Multietnica di Arezzo dedicata a chi resta a casa</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-03-30T14:50:18+02:00" class="entry-date">30 Marzo, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>L&rsquo;avvocato risponde</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-90x60.jpg" alt="Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-180x120.jpg" alt="Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/">Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-01T11:43:16+02:00" class="entry-date">01 Agosto, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Pagine Allegre</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/17/le-favole-dellabbandono-la-mascherina/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/200317-la-mascherina-giannimicheli-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/200317-la-mascherina-giannimicheli-90x60.jpg" alt="Le favole dell&rsquo;abbandono: la mascherina" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/17/le-favole-dellabbandono-la-mascherina/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/200317-la-mascherina-giannimicheli-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/200317-la-mascherina-giannimicheli-180x120.jpg" alt="Le favole dell&rsquo;abbandono: la mascherina" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/03/17/le-favole-dellabbandono-la-mascherina/">Le favole dell&rsquo;abbandono: la mascherina</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-03-17T09:01:18+01:00" class="entry-date">17 Marzo, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Spazio Arte</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/02/25/genesis-la-mostra-di-alessandra-romani-inaugura-la-nuova-stagione-espositiva-a-corpo-e-mente/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/02/foto-1-Romani-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/02/foto-1-Romani-90x60.jpg" alt="" genesis la mostra di alessandra romani inaugura nuova stagione espositiva a corpo e mente width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/02/25/genesis-la-mostra-di-alessandra-romani-inaugura-la-nuova-stagione-espositiva-a-corpo-e-mente/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/02/foto-1-Romani-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/02/foto-1-Romani-180x120.jpg" alt="" genesis la mostra di alessandra romani inaugura nuova stagione espositiva a corpo e mente width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/02/25/genesis-la-mostra-di-alessandra-romani-inaugura-la-nuova-stagione-espositiva-a-corpo-e-mente/">&ldquo;Genesis&rdquo;. La mostra di Alessandra Romani inaugura la nuova stagione espositiva a Corpo e Mente</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-02-25T12:47:48+01:00" class="entry-date">25 Febbraio, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Turismo Ora</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/05/le-colombe-di-stefano-lorenzoni-volano-in-finale-a-divina-colomba/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/STEFANO-LORENZONI-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/STEFANO-LORENZONI-90x60.jpg" alt="Le colombe di Stefano Lorenzoni volano in finale a Divina Colomba" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/03/05/le-colombe-di-stefano-lorenzoni-volano-in-finale-a-divina-colomba/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/03/STEFANO-LORENZONI-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/03/STEFANO-LORENZONI-180x120.jpg" alt="Le colombe di Stefano Lorenzoni volano in finale a Divina Colomba" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/03/05/le-colombe-di-stefano-lorenzoni-volano-in-finale-a-divina-colomba/">Le colombe di Stefano Lorenzoni volano in finale a Divina Colomba</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-03-05T14:23:55+01:00" class="entry-date">05 Marzo, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Meteo</span></h3></div>                                                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Arezzo</h3>
                                    <div class="cdw-meta"><span class="cd-date">Apr01</span> <span class="cs-time">11:35</span></div>
                                    <ol><li>Humidity <span>41%</span></li>
                                        <li>Pressure <span>1018</span></li>
                                        <li>Winds <span>0.5mph</span></li>
                                    </ol></div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>ora</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-moon"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">1&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol><li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Gio</span>
                                                <span class="dd">Apr02</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>cielo sereno</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  12/2&#8451;</li>
                                                <li><span>Humidity:</span>  36</li>
                                                <li><span>Pressure:</span> 1015</li>
                                                <li><span>Winds:</span> 1.94</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Ven</span>
                                                <span class="dd">Apr03</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>cielo sereno</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  14/3&#8451;</li>
                                                <li><span>Humidity:</span>  35</li>
                                                <li><span>Pressure:</span> 1014</li>
                                                <li><span>Winds:</span> 2.34</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sab</span>
                                                <span class="dd">Apr04</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>cielo sereno</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  15/5&#8451;</li>
                                                <li><span>Humidity:</span>  41</li>
                                                <li><span>Pressure:</span> 1020</li>
                                                <li><span>Winds:</span> 7.1</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol></div>
                            </div>
    
</div><div class="widget youtubechannelgallery ytccf"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="vmcerror">Error type: "Forbidden". Error message: "Project 372067697688 has been scheduled for deletion and cannot be used for API calls. Visit https://console.developers.google.com/iam-admin/projects?pendingDeletion=true to undelete the project." Domain: "usageLimits". Reason: "accessNotConfigured". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank">UCZNod4hFhqjmV6VXLyt07Qw</a> belongs to a channelid. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210171" style=" ">
					<a href="#" target=""><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-boldrini.jpg" alt="Studio Tecnico Boldrini" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Seguici su:</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul><li class="facebook"><a href="https://www.facebook.com/www.arezzoora.it" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/arezzoorait" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="http://www.arezzoora.it/feed/" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank"><i class="fa-icon-youtube "></i></a></li>		</ul></div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>News In pictures</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix"><li><a href="https://www.arezzoora.it/blog/2014/03/23/arezzo-flaminia-1-0/" class="simptip-position-top simptip-movable" data-tooltip="Arezzo-Flaminia 1-0"><img src="https://www.arezzoora.it/wp-content/uploads/2014/03/00864.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/03/00864.jpg" alt="Arezzo-Flaminia 1-0" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2016/11/05/conferenza-stampa-mister-sottili-3/" class="simptip-position-top simptip-movable" data-tooltip="Conferenza stampa mister Sottili"><img src="https://www.arezzoora.it/wp-content/uploads/2016/11/004-1-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2016/11/004-1-180x120.jpg" alt="Conferenza stampa mister Sottili" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2017/03/14/la-devastazione-allex-u-t-chimera/" class="simptip-position-top simptip-movable" data-tooltip="La devastazione all&rsquo;ex U.T. Chimera"><img src="https://www.arezzoora.it/wp-content/uploads/2017/03/036-1-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/03/036-1-180x120.jpg" alt="La devastazione all'ex U.T. Chimera" width="90" height="60"></a></li>
			
			

			
			

							 <li><a href="https://www.arezzoora.it/blog/2015/06/11/giostra-del-saracino-collection/" class="simptip-position-top simptip-movable" data-tooltip="&ldquo;Giostra del Saracino&rdquo; collection"><img src="https://www.arezzoora.it/wp-content/uploads/2015/06/00327.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/06/00327.jpg" alt="" giostra del saracino collection width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2019/11/10/arezzo-olbia-2-1/" class="simptip-position-top simptip-movable" data-tooltip="Arezzo-Olbia 2-1"><img src="https://www.arezzoora.it/wp-content/uploads/2019/11/Arezzo-Olbia-0267-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/11/Arezzo-Olbia-0267-180x120.jpg" alt="Arezzo-Olbia 2-1" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2013/09/13/inaugurazione-street-food/" class="simptip-position-top simptip-movable" data-tooltip="Inaugurazione Street Food"><img src="https://www.arezzoora.it/wp-content/uploads/2014/01/inaugurazione-street-food-21.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/01/inaugurazione-street-food-21.jpg" alt="Inaugurazione Street Food" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2015/01/18/altotevere-molfetta-0-3/" class="simptip-position-top simptip-movable" data-tooltip="Altotevere-Molfetta 0-3"><img src="https://www.arezzoora.it/wp-content/uploads/2015/01/057.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/01/057.jpg" alt="Altotevere-Molfetta 0-3" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2017/09/23/deum-porta-santandrea-2/" class="simptip-position-top simptip-movable" data-tooltip="Te Deum di Porta Sant&rsquo;Andrea"><img src="https://www.arezzoora.it/wp-content/uploads/2017/09/033-2-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/09/033-2-180x120.jpg" alt="Te Deum di Porta Sant'Andrea" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2015/02/13/presentazione-corsi-di-cinese/" class="simptip-position-top simptip-movable" data-tooltip="Presentazione corsi di cinese"><img src="https://www.arezzoora.it/wp-content/uploads/2015/02/01127.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/02/01127.jpg" alt="Presentazione corsi di cinese" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2019/06/02/pisa-arezzo-1-0/" class="simptip-position-top simptip-movable" data-tooltip="Pisa-Arezzo 1-0"><img src="https://www.arezzoora.it/wp-content/uploads/2019/06/Pisa-Arezzo-Playoff-0270-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/06/Pisa-Arezzo-Playoff-0270-180x120.jpg" alt="Pisa-Arezzo 1-0" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2014/01/06/un-befana-per-la-citta/" class="simptip-position-top simptip-movable" data-tooltip="Un befana per la citt&agrave;"><img src="https://www.arezzoora.it/wp-content/uploads/2014/01/anteprima-befana-per-la-citt%C3%A0-2014.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/01/anteprima-befana-per-la-citt&agrave;-2014.jpg" alt="Un befana per la citt&agrave;" width="90" height="60"></a></li>
			
													</ul></div>
			</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer"><div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_black_studio_tinymce"><div class="widget-head"><h3 class="widget-title"><span>Contatti</span></h3></div><div class="textwidget"><p><a href="http://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora11.png"><img class="alignnone wp-image-210158" src="http://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora11.png" alt="logo_arezzoora1" width="126" height="76"></a></p>
<p><strong>Redazione:</strong><br>
Via Madonna del Prato 84<br>
52100 Arezzo</p>
<p><strong>E-mail:</strong><br><a href="mailto:redazione@arezzoora.it">redazione@arezzoora.it</a><br><a href="mailto:multimedia@arezzoora.it">multimedia@arezzoora.it</a><br><a href="mailto:commerciale@arezzoora.it">commerciale@arezzoora.it</a></p>
<p><strong>Telefono:</strong><br>
334 9040807</p>
</div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Categorie</span></h3></div>		<ul><li class="cat-item cat-item-8"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/" title="Agenda Arezzo">Agenda</a> (7.119)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.arezzoora.it/categoria/agenda-italia/" title="Agenda Italia">Agenda</a> (6.146)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.arezzoora.it/categoria/arezzo/">Arezzo</a> (38.296)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/" title="Notizie di attualit&agrave; sul territorio di Arezzo">Attualit&agrave;</a> (8.315)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.arezzoora.it/categoria/lepulci/auto-e-moto/">auto &amp; moto</a> (1)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a> (40)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.arezzoora.it/categoria/banner/">BANNER AMM</a> (1)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.arezzoora.it/categoria/vallate/casentino/" title="Notizie sempre aggiornate del Casentino">Casentino</a> (4.341)
</li>
	<li class="cat-item cat-item-10086"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/centro-commerciale-rubriche/">Centro Commerciale</a> (7)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a> (693)
</li>
	<li class="cat-item cat-item-13192"><a href="https://www.arezzoora.it/categoria/contatti/">contatti</a> (2)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/" title="Notizie di cronaca sul territorio di Arezzo">Cronaca</a> (4.462)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a> (2.933)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/amministrative-2014/">Elezioni 2014</a> (36)
</li>
	<li class="cat-item cat-item-22976"><a href="https://www.arezzoora.it/categoria/evidenza/">evidenza</a> (9.529)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/" title="Archivio Foto e Video Arezzo">Foto / Video</a> (2.098)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a> (1.423)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a> (1.399)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d'Italia</a> (507)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.arezzoora.it/categoria/home/" title="Home">Home</a> (731)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.arezzoora.it/categoria/lepulci/informatica-elettronica/">informatica &amp; elettronica</a> (2)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.arezzoora.it/categoria/lepulci/le-pulci/">le pulci</a> (1)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a> (755)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.arezzoora.it/categoria/lepulci/" title="Annunci economici compro/vendo">Mercatino delle pulci</a> (2)
</li>
	<li class="cat-item cat-item-44"><a href="https://www.arezzoora.it/categoria/lepulci/mobili-e-arredamento/">mobili &amp; arredamento</a> (2)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a> (301)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.arezzoora.it/categoria/lepulci/cerco-lavoro/">offro &amp; cerco lavoro</a> (1)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a> (10)
</li>
	<li class="cat-item cat-item-13079"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a> (75)
</li>
	<li class="cat-item cat-item-14164"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a> (2.906)
</li>
	<li class="cat-item cat-item-295"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a> (162)
</li>
	<li class="cat-item cat-item-6377"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a> (223)
</li>
	<li class="cat-item cat-item-6379"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant'Andrea</a> (319)
</li>
	<li class="cat-item cat-item-6378"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a> (163)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/" title="Rubriche Arezzo">Rubriche</a> (3.980)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a> (654)
</li>
	<li class="cat-item cat-item-47"><a href="https://www.arezzoora.it/categoria/speciali/" title="contiene gli articoli degli speciali mensili">Speciali</a> (12)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.arezzoora.it/categoria/arezzo/sport/" title="Notizie sportive sul territorio di Arezzo">Sport</a> (6.338)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a> (1.028)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/" title="Notizie sempre aggiornate del Valdarno">Valdarno</a> (1.563)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/" title="Notizie sempre aggiornate della Valdichiana">Valdichiana</a> (5.706)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.arezzoora.it/categoria/vallate/" title="Notizie aggiornate sulle vallate aretine">Vallate</a> (10.327)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/" title="Notizie sempre aggiornate della Valtiberina">Valtiberina</a> (3.261)
</li>
		</ul></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_calendar"><div class="widget-head"><h3 class="widget-title"><span>Calendario</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Aprile: 2020</caption>
	<thead><tr><th scope="col" title="luned&igrave;">L</th>
		<th scope="col" title="marted&igrave;">M</th>
		<th scope="col" title="mercoled&igrave;">M</th>
		<th scope="col" title="gioved&igrave;">G</th>
		<th scope="col" title="venerd&igrave;">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.arezzoora.it/blog/2020/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td id="today"><a href="https://www.arezzoora.it/blog/2020/04/01/" aria-label="Articoli pubblicati in 1 April 2020">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr><tr><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr><tr><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr></tbody></table></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Seguici Su:</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul><li class="facebook"><a href="https://www.facebook.com/www.arezzoora.it" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/arezzoorait" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="http://www.arezzoora.it/feed/" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank"><i class="fa-icon-youtube "></i></a></li>		</ul></div>
</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer><!--//footer--><div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Copyright &copy; 2014 Arretium Communication S.r.l.s. All rights reserved.Tutti i diritti Riservati - E' vietata la riproduzione, anche parziale, di testi e immagini.Arretium Communication S.r.l.s. - Via Madonna del Prato n.84, 52100 - Arezzo (AR) - Italy -  PI. 02168620512 - Iscrizione ROC 64455 - E-mail: <a href="mailto:redazione@arezzoora.it">redazione@arezzoora.it</a>Created by: <a href="http://www.gellus.it">Gellus Soluzioni</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare">WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts &amp; Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/comment-reply.min.js?ver=5.3.2"></script><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.arezzoora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7"></script><script type="text/javascript">
/* <![CDATA[ */
var countVars = {"disqusShortname":"wwwarezzoorait"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script><script type="text/javascript">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"412816 https:\/\/www.arezzoora.it\/?p=412816","disqusShortname":"wwwarezzoorait","disqusTitle":"Fermati per i controlli anti-Covid-19 ma pizzicati con cocaina e mille euro in contanti","disqusUrl":"https:\/\/www.arezzoora.it\/blog\/2020\/04\/01\/fermati-per-i-controlli-anti-covid-19-ma-pizzicati-con-cocaina-e-mille-euro-in-contanti\/","postId":"412816"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/themes/goodnews5/js/plugins.js?ver=1.0"></script><script type="text/javascript">
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.arezzoora.it\/wp-admin\/admin-ajax.php","nonce":"a2f1785253","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.arezzoora.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/themes/goodnews5/js/main.js?ver=1.0"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.1"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/wp-embed.min.js?ver=5.3.2"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dialog dark ginger_container ginger_container--open">'
                                        + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"font-size: 14px;\">Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti per migliorare la tua esperienza di navigazione.<br \/><br \/>Cliccando ACCETTA acconsenti al loro impiego.<br \/><br \/>Per maggiori informazioni leggete la nostra <a href=\"https://www.arezzoora.it/informativa-estesa-cookie-e-privacy-policy/\">Informativa Estesa sui Cookies e Privacy Policy<\/a><\/span><!--googleon: index-->'
                    + ''
                    + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Disabilita Cookie'
                    + '<\/a>'
                                                            + '<\/div>',
                        forceEnable: true,
            forceBannerClass: 'ginger-banner bottom dialog force dark ginger_container',
            forceEnableText:
            '<p class="ginger_message">'
            + '<!--googleoff: index--><span style=\"font-size: 14px;\">Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti per migliorare la tua esperienza di navigazione.<br \/><br \/>Cliccando ACCETTA acconsenti al loro impiego.<br \/><br \/>Per maggiori informazioni leggete la nostra <a href=\"https://www.arezzoora.it/informativa-estesa-cookie-e-privacy-policy/\">Informativa Estesa sui Cookies e Privacy Policy<\/a><\/span><!--googleon: index-->'
            + ''
            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
            + 'Accetta Cookie'
            + '<\/a>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --><!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    
</body></html>
