<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--><!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--><!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Bibbiena: nuovi locali per il pronto soccorso dell'ospedale del Casentino - ArezzoOra</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.arezzoora.it/xmlrpc.php"><meta property="og:image" content="https://www.arezzoora.it/wp-content/uploads/2020/07/pronto-soccorso-bibbiena-2020_A-1024x682.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="1024"><meta property="og:title" content="Bibbiena: nuovi locali per il pronto soccorso dell&rsquo;ospedale del Casentino"><meta property="og:type" content="article"><meta property="og:description" content="16 luglio: giorno di trasloco. Il Pronto Soccorso dell&rsquo;ospedale del Casentino sposta la sua sede nei locali completamente ristrutturati con un investimento di oltre 400mila euro da parte della A"><meta property="og:url" content="https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/"><meta property="og:site_name" content="ArezzoOra"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://www.arezzoora.it/wp-content/uploads/2015/10/favicon-8.ico"><link rel="apple-touch-icon" href="https://www.arezzoora.it/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png"><link rel="pingback" href="https://www.arezzoora.it/xmlrpc.php"><!--[if lt IE 9]>
	<script src="https://www.arezzoora.it/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.arezzoora.it/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]--><!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="index, follow"><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="canonical" href="https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Bibbiena: nuovi locali per il pronto soccorso dell'ospedale del Casentino - ArezzoOra"><meta property="og:description" content="16 luglio: giorno di trasloco. Il Pronto Soccorso dell&rsquo;ospedale del Casentino sposta la sua sede nei locali completamente ristrutturati con un investimento di oltre 400mila euro da parte della Asl TSE. &ldquo;I lavori &ndash; ricorda Barbara Innocenti, Direttrice dei Presidi ospedalieri di Arezzo, Casentino, Valtiberina e Valdichiana aretina &ndash; hanno determinato una ristrutturazione edile ed [&hellip;]"><meta property="og:url" content="https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/"><meta property="og:site_name" content="ArezzoOra"><meta property="article:author" content="https://www.facebook.com/giulio.cirinei"><meta property="article:published_time" content="2020-07-15T15:17:15+00:00"><meta property="og:image" content="https://www.arezzoora.it/wp-content/uploads/2020/07/pronto-soccorso-bibbiena-2020_A.jpg"><meta property="og:image:width" content="1772"><meta property="og:image:height" content="1181"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arezzoora.it/#website","url":"https://www.arezzoora.it/","name":"ArezzoOra","description":"Notizie di cronaca, attualit\u00e0 e sport per Arezzo e Provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.arezzoora.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/#primaryimage","inLanguage":"it-IT","url":"https://www.arezzoora.it/wp-content/uploads/2020/07/pronto-soccorso-bibbiena-2020_A.jpg","width":1772,"height":1181},{"@type":"WebPage","@id":"https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/#webpage","url":"https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/","name":"Bibbiena: nuovi locali per il pronto soccorso dell'ospedale del Casentino - ArezzoOra","isPartOf":{"@id":"https://www.arezzoora.it/#website"},"primaryImageOfPage":{"@id":"https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/#primaryimage"},"datePublished":"2020-07-15T15:17:15+00:00","dateModified":"2020-07-15T15:17:15+00:00","author":{"@id":"https://www.arezzoora.it/#/schema/person/d692ea114f7f972f43da7624d198a03b"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/"]}]},{"@type":["Person"],"@id":"https://www.arezzoora.it/#/schema/person/d692ea114f7f972f43da7624d198a03b","name":"Giulio Cirinei","image":{"@type":"ImageObject","@id":"https://www.arezzoora.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4055f5374ca1c0791051530252930c5c?s=96&d=mm&r=g","caption":"Giulio Cirinei"},"sameAs":["https://www.facebook.com/giulio.cirinei"]}]}</script><!-- / Yoast SEO plugin. --><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Feed" href="https://www.arezzoora.it/feed/"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Feed dei commenti" href="https://www.arezzoora.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Bibbiena: nuovi locali per il pronto soccorso dell&rsquo;ospedale del Casentino Feed dei commenti" href="https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="wp-block-library-css" href="https://www.arezzoora.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="contact-form-7-css" href="https://www.arezzoora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9" type="text/css" media="all"><link rel="stylesheet" id="cookie-notice-front-css" href="https://www.arezzoora.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-dialog-css" href="https://www.arezzoora.it/wp-content/plugins/ginger/front/css/cookies-enabler-dialog.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="resmap_simp_css-css" href="https://www.arezzoora.it/wp-content/plugins/responsive-styled-google-maps-simplified/includes/css/resmap.min.css?ver=1.0" type="text/css" media="all"><link rel="stylesheet" id="plugins-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/plugins.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="main-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/main.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="responsive-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/media.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="style-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/style.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="youtube-channel-gallery-css" href="https://www.arezzoora.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="jquery.magnific-popup-css" href="https://www.arezzoora.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="black-style-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/black.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="colorbox-css" href="https://www.arezzoora.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.4.2" type="text/css" media="all"><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript">
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.arezzoora.it\/wp-admin\/admin-ajax.php","nonce":"50d78e2913","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.4.2"></script><script type="text/javascript">
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6"></script><link rel="https://api.w.org/" href="https://www.arezzoora.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoora.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoora.it/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 5.4.2"><link rel="shortlink" href="https://www.arezzoora.it/?p=416169"><link rel="alternate" type="application/json+oembed" href="https://www.arezzoora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoora.it%2Fblog%2F2020%2F07%2F15%2Fbibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.arezzoora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoora.it%2Fblog%2F2020%2F07%2F15%2Fbibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.arezzoora.it";
        var current_url = "https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.dark {
                        }

                                                            .ginger_container .ginger_btn, .ginger_container .ginger_btn:visited {
      width: 87%;
}
                    </style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><style type="text/css" title="dynamic-css" class="options-output">body{color:#ffffff;}body, body.layout-boxed{background-color:#353535;}.header{background-color:#353535;}.news-ticker li a, .news-ticker li{color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 174px;
height: 174px;
}
/* Category background */
.copyrights-text {
    color: #9c9ea1;
    text-align: center;
    line-height: 1.3em;
}
.news-box .news-summary p {
    margin-bottom: 0;
    text-align: justify;
}
p, ul, ol, dl, table, fieldset, blockquote, pre, code, address {
    margin-bottom: 20px;
    margin-top: 0;
    text-align: justify;
}
.wp-caption-text {
    color: #000;
    font-size: 15px;
    margin-bottom: 0px;
    display: none;
}
.wp-caption {
    background-color: transparent;
    border: 0 none;
    box-sizing: border-box;
    margin-bottom: 0px;
    max-width: 100%;
    outline: 0px solid #eaeaea;
}
h2 {
    font-size: 12px;
    text-align: justify;
}</style></head><body><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-header-sopra" class="top-nav mom_visibility_desktop"><li id="menu-item-210203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210203"><a href="https://www.arezzoora.it/redazione/">Redazione</a></li>
<li id="menu-item-210199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210199"><a href="https://www.arezzoora.it/contatti/">Contatti</a></li>
</ul><div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-header-sopra-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210203"><a href="https://www.arezzoora.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210199"><a href="https://www.arezzoora.it/contatti/">Contatti</a></li>
</ul></div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/arezzoorait"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/www.arezzoora.it"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="https://www.arezzoora.it/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul></div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner">
						                    <div class="logo">
					                    <a href="https://www.arezzoora.it">
		                                                    <img src="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png" alt="ArezzoOra" width="350" height="179"><img class="mom_retina_logo" src="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png" width="350" height="179" alt="ArezzoOra"></a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-344 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-344 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-344 .adr-next',
				prev: '.e3lanat-rotator-id-344 .adr-prev'
				
			});

			});

		});
	</script><div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-344" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210174" style=" ">
					<a href="https://www.youtube.com/watch?v=3E42Vxrv7dY&amp;feature=youtu.be" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/728x90_estra-AREZZOORA.gif" alt="Estra" width="728" height="90"></a>
		 	</div><!--mom ad-->
							<div class="mom-e3lan mom_e3lan-empty border-box" style="width:728px; height:90px; line-height:90px; ">
				<a href="#">Ad Here: 728x90</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header></div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide "><div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-1" class="main-menu mom_visibility_desktop"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://arezzoora.it/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/">Attualit&agrave;</a></li>
<li id="menu-item-210198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/sport/">Sport</a></li>
<li id="menu-item-210187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Vallate</a>
<ul class="sub-menu "><li id="menu-item-210188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/casentino/">Casentino</a></li>
	<li id="menu-item-210189" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/">Valdarno</a></li>
	<li id="menu-item-210190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/">Valdichiana</a></li>
	<li id="menu-item-210191" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/">Valtiberina</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-17111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a>
<ul class="sub-menu "><li id="menu-item-210192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a></li>
	<li id="menu-item-210193" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a></li>
	<li id="menu-item-210194" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant&rsquo;Andrea</a></li>
	<li id="menu-item-210195" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/rubriche/">Rubriche</a>
<ul class="sub-menu "><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a></li>
	<li id="menu-item-17112" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d&rsquo;Italia</a></li>
	<li id="menu-item-17113" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a></li>
	<li id="menu-item-17114" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a></li>
	<li id="menu-item-17115" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a></li>
	<li id="menu-item-17116" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a></li>
	<li id="menu-item-17117" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a></li>
	<li id="menu-item-210256" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a></li>
	<li id="menu-item-78598" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/">Agenda</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Media Gallery</a>
<ul class="sub-menu "><li id="menu-item-210196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Photo Gallery</a></li>
	<li id="menu-item-210197" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw">Video Gallery</a></li>
</ul><i class="responsive-caret"></i>
</li>
</ul><div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-2" class="device-menu mom_visibility_device"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://arezzoora.it/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/">Attualit&agrave;</a></li>
<li id="menu-item-210198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/sport/">Sport</a></li>
<li id="menu-item-210187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Vallate</a>
<ul class="sub-menu "><li id="menu-item-210188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/casentino/">Casentino</a></li>
	<li id="menu-item-210189" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/">Valdarno</a></li>
	<li id="menu-item-210190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/">Valdichiana</a></li>
	<li id="menu-item-210191" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/">Valtiberina</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-17111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a>
<ul class="sub-menu "><li id="menu-item-210192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a></li>
	<li id="menu-item-210193" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a></li>
	<li id="menu-item-210194" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant&rsquo;Andrea</a></li>
	<li id="menu-item-210195" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/rubriche/">Rubriche</a>
<ul class="sub-menu "><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a></li>
	<li id="menu-item-17112" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d&rsquo;Italia</a></li>
	<li id="menu-item-17113" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a></li>
	<li id="menu-item-17114" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a></li>
	<li id="menu-item-17115" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a></li>
	<li id="menu-item-17116" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a></li>
	<li id="menu-item-17117" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a></li>
	<li id="menu-item-210256" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a></li>
	<li id="menu-item-78598" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/">Agenda</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Media Gallery</a>
<ul class="sub-menu "><li id="menu-item-210196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Photo Gallery</a></li>
	<li id="menu-item-210197" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw">Video Gallery</a></li>
</ul><i class="responsive-caret"></i>
</li>
</ul></div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.arezzoora.it">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s"><button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.arezzoora.it/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav><!--Navigation--><div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker">
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul><li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/07/15/anghiari-camminata-simbolica-della-via-del-sole/">Anghiari: camminata simbolica della Via del Sole</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/07/15/tuskanone-la-nuova-etichetta-della-cantina-dei-vini-tipici-dellaretino/">Tuskanone, la nuova etichetta della Cantina dei Vini Tipici dell&rsquo;aretino</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/07/15/tovaglia-a-quadri-2020-con-pan-de-mia/">Tovaglia a Quadri 2020 con &ldquo;Pan de&rsquo; mia&rdquo;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/07/15/turismo-apa-fi-i-dati-parlano-da-soli-promozione-e-strategia-degli-ultimi-5-anni-hanno-fatto-volare-arezzo/">Turismo, Apa (FI): &ldquo;I dati parlano da soli: promozione e strategia degli ultimi 5 anni hanno fatto volare Arezzo&rdquo;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/07/15/romizi-lo-sport-lillustre-sconosciuto-dei-5-anni-di-centrodestra/">Romizi: &ldquo;Lo sport, l&rsquo;illustre sconosciuto dei 5 anni di centrodestra&rdquo;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/07/15/a-cortona-dal-16-luglio-la-rassegna-notte-sotto-le-stelle/">A Cortona dal 16 luglio la rassegna &ldquo;Not(t)e sotto le Stelle&rdquo;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/">Bibbiena: nuovi locali per il pronto soccorso dell&rsquo;ospedale del Casentino</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/07/15/cristicchi-bocci-staino-wikipedro-mazzucco-e-la-notte-del-saracino-passioni-festival-2020-e-quasi-magia/">Cristicchi, Bocci, Staino, Wikipedro, Mazzucco e la notte del Saracino: Passioni Festival 2020, &egrave; quasi magia</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/07/15/al-via-il-valdarno-jazz-summer-2020/">Al via il Valdarno Jazz Summer 2020</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/07/15/paolo-veraldi-si-aggiudica-il-quadro-messo-allasta-da-nadia-cascini-in-favore-dellospedale-san-donato/">Paolo Veraldi si aggiudica il quadro messo all&rsquo;asta da Nadia Cascini in favore dell&rsquo;Ospedale San Donato</a></li>
        </ul></div> <!--news ticker-->
    </div>
        <span class="current_time">     03:18      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.arezzoora.it/" class="home"><span itemprop="title">Home</span></a></span> <span class="separator"><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.arezzoora.it/categoria/arezzo/" title="Arezzo"><span itemprop="title">Arezzo</span></a></span> <span class="separator"><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Bibbiena: nuovi locali per il pronto soccorso dell&rsquo;ospedale del Casentino</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-416169 post type-post status-publish format-standard has-post-thumbnail category-arezzo category-attualita category-casentino category-evidenza category-vallate tag-bibbiena tag-ospedale tag-pronto-soccorso" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.arezzoora.it/wp-content/uploads/2020/07/pronto-soccorso-bibbiena-2020_A-300x200.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div>
  <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png"><meta itemprop="width" content="350"><meta itemprop="height" content="179"></div>
        <meta itemprop="name" content="ArezzoOra"></div>
  <meta itemprop="datePublished" content="2020-07-15T17:17:15+02:00"><meta itemprop="dateModified" content="2020-07-15T17:17:15+02:00"><div class="feature-img">
								<img src="https://www.arezzoora.it/wp-content/uploads/2020/07/pronto-soccorso-bibbiena-2020_A.jpg" alt="Bibbiena: nuovi locali per il pronto soccorso dell'ospedale del Casentino"></div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Bibbiena: nuovi locali per il pronto soccorso dell&rsquo;ospedale del Casentino</h1>
<h2>Lo spostamento definitivo &egrave; previsto per gioved&igrave; 16 luglio</h2>

<div class="mom-post-meta single-post-meta"><span>il: <time datetime="2020-07-15T17:17:15+02:00" class="updated">Luglio 15, 2020</time></span><span>In: <a href="https://www.arezzoora.it/categoria/arezzo/" title="View all posts in Arezzo">Arezzo</a>, <a href="https://www.arezzoora.it/categoria/arezzo/attualita/" title="View all posts in Attualit&agrave;">Attualit&agrave;</a>, <a href="https://www.arezzoora.it/categoria/vallate/casentino/" title="View all posts in Casentino">Casentino</a>, <a href="https://www.arezzoora.it/categoria/evidenza/" title="View all posts in evidenza">evidenza</a>, <a href="https://www.arezzoora.it/categoria/vallate/" title="View all posts in Vallate">Vallate</a></span></div><div class="entry-content">
            <p>16 luglio: giorno di trasloco. Il Pronto Soccorso dell&rsquo;ospedale del Casentino sposta la sua sede nei locali completamente ristrutturati con un investimento di oltre 400mila euro da parte della Asl TSE. &ldquo;I lavori &ndash; ricorda Barbara Innocenti, Direttrice dei Presidi ospedalieri di Arezzo, Casentino, Valtiberina e Valdichiana aretina &ndash; hanno determinato una ristrutturazione edile ed impiantistica. Sono stati rifatti pavimenti, rivestimenti, tinteggiature e controsoffitti, buona parte degli impianti idraulici ed elettrici, tutti gli impianti di sicurezza e rilevazione, i locali sono stati dotati di climatizzazione. Infine nuovi arredi e attrezzature&rdquo;.<br>
I lavori servono a garantire migliori servizi ai pazienti. Claudio Camillini, responsabile dell&rsquo;ospedale dei Casentino: &ldquo;abbiamo quindi creato due accessi distinti (pedonale e barellati) con dispositivi di controllo per sicurezza utenti e personale sanitario; creati ampi spazi per l&rsquo;accoglienza dei pazienti che permettono effettuazione pre triage e mantenimento distanza di sicurezza e abbiamo rinnovato la postazione triage per di rispondere all esigenze della nuova codifica regionale&rdquo;. Miglioramento della struttura, potenziamento dei servizi. Massimo Bianchi &egrave; il responsabile del pronto soccorso: &ldquo;adesso disponiamo di una stanza di isolamento polifunzionale, di uno spazio accoglienza per i pazienti pediatrici ed abbiamo incrementato i posti di osservazione breve intensiva. Altre novit&agrave; sono rappresentate dal sistema di posta pneumatica per invio provette esami in laboratorio e da due pensili a colonna nelle sale dedicate ai codici maggiori che rendono le postazioni pi&ugrave; funzionali&rdquo;.<br>
All&rsquo;investimento Asl si sono aggiunte numerose donazioni da parte di associazioni e amministrazioni comunali.<br>
&ldquo;Queste &ndash; sottolinea il Direttore generale della Asl TSE, Antonio D&rsquo;Urso &ndash; confermano quanto positiva e radicata sia la collaborazione tra la nostra azienda, i Sindaci e il territorio. Il pronto soccorso &egrave; un fondamentale punto di riferimento in ogni area soprattutto in quelle, come il Casentino, che hanno un&rsquo;orografia complessa che rende particolarmente importante la vicinanza del pronto soccorso. Da qui un investimento di 400mila euro che si aggiunge ai progetti che abbiamo discusso con il Presidente della Giunta regionale. La stima &egrave; quella di un investimento complessivo di 2 milioni e mezzo di euro di cui 1 milione e 200 mila euro per portare il numero dei posti letto in cure intermedie da 5 a 20. La quota restante sar&agrave; destinata a nuove tecnologie e manutenzione straordinaria&rdquo;.</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="416169">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Bibbiena:%20nuovi%20locali%20per%20il%20pronto%20soccorso%20dell%E2%80%99ospedale%20del%20Casentino&amp;url=https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.arezzoora.it/blog/2020/07/15/bibbiena-nuovi-locali-per-il-pronto-soccorso-dellospedale-del-casentino/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                                <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul><li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.arezzoora.it/blog/2020/07/15/cristicchi-bocci-staino-wikipedro-mazzucco-e-la-notte-del-saracino-passioni-festival-2020-e-quasi-magia/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/07/sergio-staino-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/07/sergio-staino-180x120.jpg" alt="Bibbiena: nuovi locali per il pronto soccorso dell'ospedale del Casentino"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.arezzoora.it/blog/2020/07/15/cristicchi-bocci-staino-wikipedro-mazzucco-e-la-notte-del-saracino-passioni-festival-2020-e-quasi-magia/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="https://www.arezzoora.it/blog/2020/07/15/cristicchi-bocci-staino-wikipedro-mazzucco-e-la-notte-del-saracino-passioni-festival-2020-e-quasi-magia/">Cristicchi, Bocci, Staino, Wikipedro, Mazzucco e la notte del Saracino: Passioni Festival 2020, &egrave; quasi magia</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.arezzoora.it/blog/2020/07/15/a-cortona-dal-16-luglio-la-rassegna-notte-sotto-le-stelle/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-15-at-12.54.071-90x60.jpeg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-15-at-12.54.071-180x120.jpeg" alt="Bibbiena: nuovi locali per il pronto soccorso dell'ospedale del Casentino"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.arezzoora.it/blog/2020/07/15/a-cortona-dal-16-luglio-la-rassegna-notte-sotto-le-stelle/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Successivo</a>
                            <h3><a href="https://www.arezzoora.it/blog/2020/07/15/a-cortona-dal-16-luglio-la-rassegna-notte-sotto-le-stelle/">A Cortona dal 16 luglio la rassegna &ldquo;Not(t)e sotto le Stelle&rdquo;</a></h3>
                        </div>
                    </li>
		                    </ul></div> <!-- np posts -->
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts"><li>
			                        <a href="https://www.arezzoora.it/blog/2020/07/15/anghiari-camminata-simbolica-della-via-del-sole/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/07/Anghiari-Alba-2-190x122.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/07/Anghiari-Alba-2-610x380.jpg" alt="Anghiari: camminata simbolica della Via del Sole"></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2020/07/15/anghiari-camminata-simbolica-della-via-del-sole/">Anghiari: camminata simbolica della Via del Sole</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-07-15T17:59:08+02:00">Luglio 15, 2020</time></div>
                </li>

	       <li>
			                        <a href="https://www.arezzoora.it/blog/2020/07/15/tuskanone-la-nuova-etichetta-della-cantina-dei-vini-tipici-dellaretino/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/07/tuskanone-190x122.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/07/tuskanone-610x380.jpg" alt="Tuskanone, la nuova etichetta della Cantina dei Vini Tipici dell'aretino"></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2020/07/15/tuskanone-la-nuova-etichetta-della-cantina-dei-vini-tipici-dellaretino/">Tuskanone, la nuova etichetta della Cantina dei Vini Tipici dell&rsquo;aretino</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-07-15T17:41:08+02:00">Luglio 15, 2020</time></div>
                </li>

	       <li>
			                        <a href="https://www.arezzoora.it/blog/2020/07/15/tovaglia-a-quadri-2020-con-pan-de-mia/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/07/Copia-di-_GIO8024-190x122.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/07/Copia-di-_GIO8024-610x380.jpg" alt="Tovaglia a Quadri 2020 con " pan de mia></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2020/07/15/tovaglia-a-quadri-2020-con-pan-de-mia/">Tovaglia a Quadri 2020 con &ldquo;Pan de&rsquo; mia&rdquo;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-07-15T17:39:06+02:00">Luglio 15, 2020</time></div>
                </li>

</ul></div>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Agenda</span></h3></div>		<ul><li><a href="https://www.arezzoora.it/blog/2020/07/15/tovaglia-a-quadri-2020-con-pan-de-mia/">Tovaglia a Quadri 2020 con &ldquo;Pan de&rsquo; mia&rdquo;</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/07/15/a-cortona-dal-16-luglio-la-rassegna-notte-sotto-le-stelle/">A Cortona dal 16 luglio la rassegna &ldquo;Not(t)e sotto le Stelle&rdquo;</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/07/15/cristicchi-bocci-staino-wikipedro-mazzucco-e-la-notte-del-saracino-passioni-festival-2020-e-quasi-magia/">Cristicchi, Bocci, Staino, Wikipedro, Mazzucco e la notte del Saracino: Passioni Festival 2020, &egrave; quasi magia</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/07/15/al-via-il-valdarno-jazz-summer-2020/">Al via il Valdarno Jazz Summer 2020</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/07/15/parco-nazionale-delle-foreste-casentinesi-weekend-al-sicuro-dagli-assembramenti/">Parco Nazionale delle Foreste Casentinesi: weekend al sicuro dagli assembramenti</a></li>

											</ul></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.riccifrutta.com/" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-ricci.jpg" alt="Ricci Franco &amp; figli" width="250" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.coldiretti.it/Pagine/default.aspx" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-coldiretti.jpg" alt="Coldiretti" width="250" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.uovodelcasentino.it/" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-uovo-del-casentino.jpg" alt="Uovo del Casentino" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Cinema</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/06/25/al-corsalone-il-primo-cinema-drive-in-in-italia-con-audio-trasmesso-in-radio/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/06/7374194E-92FB-4C2B-8FEB-F6C70A4FEC79-90x60.jpeg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/06/7374194E-92FB-4C2B-8FEB-F6C70A4FEC79-90x60.jpeg" alt="Al Corsalone il primo cinema drive-in in Italia con audio trasmesso in radio" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/06/25/al-corsalone-il-primo-cinema-drive-in-in-italia-con-audio-trasmesso-in-radio/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/06/7374194E-92FB-4C2B-8FEB-F6C70A4FEC79-180x120.jpeg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/06/7374194E-92FB-4C2B-8FEB-F6C70A4FEC79-180x120.jpeg" alt="Al Corsalone il primo cinema drive-in in Italia con audio trasmesso in radio" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/06/25/al-corsalone-il-primo-cinema-drive-in-in-italia-con-audio-trasmesso-in-radio/">Al Corsalone il primo cinema drive-in in Italia con audio trasmesso in radio</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-06-25T16:53:48+02:00" class="entry-date">Giugno 25, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Libri che passione</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/07/12/la-top-ten-dello-scaffale-160/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/05/Libri-scolastici-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/05/Libri-scolastici-90x60.jpg" alt="La Top Ten dello scaffale" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/07/12/la-top-ten-dello-scaffale-160/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/05/Libri-scolastici-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/05/Libri-scolastici-180x120.jpg" alt="La Top Ten dello scaffale" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/07/12/la-top-ten-dello-scaffale-160/">La Top Ten dello scaffale</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-07-12T17:55:57+02:00" class="entry-date">Luglio 12, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Moda Ora</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/01/07/gemme-nascoste-a-pitti-uomo-97/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-90x60.jpg" alt="Gemme nascoste a Pitti Uomo 97" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/01/07/gemme-nascoste-a-pitti-uomo-97/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-180x120.jpg" alt="Gemme nascoste a Pitti Uomo 97" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/01/07/gemme-nascoste-a-pitti-uomo-97/">Gemme nascoste a Pitti Uomo 97</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-07T10:14:14+01:00" class="entry-date">Gennaio 07, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Fronte del palco</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/07/15/tovaglia-a-quadri-2020-con-pan-de-mia/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/07/Copia-di-_GIO8024-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/07/Copia-di-_GIO8024-90x60.jpg" alt="Tovaglia a Quadri 2020 con " pan de mia width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/07/15/tovaglia-a-quadri-2020-con-pan-de-mia/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/07/Copia-di-_GIO8024-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/07/Copia-di-_GIO8024-180x120.jpg" alt="Tovaglia a Quadri 2020 con " pan de mia width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/07/15/tovaglia-a-quadri-2020-con-pan-de-mia/">Tovaglia a Quadri 2020 con &ldquo;Pan de&rsquo; mia&rdquo;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-07-15T17:39:06+02:00" class="entry-date">Luglio 15, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>L&rsquo;avvocato risponde</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-90x60.jpg" alt="Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-180x120.jpg" alt="Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/">Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-01T11:43:16+02:00" class="entry-date">Agosto 01, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Pagine Allegre</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/06/20/abc-come-corona-dodicesima-giornata-di-letture/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/06/rolf-neumann-3NOccw3sNY0-unsplash-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/06/rolf-neumann-3NOccw3sNY0-unsplash-90x60.jpg" alt="ABC come Corona: dodicesima giornata di letture" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/06/20/abc-come-corona-dodicesima-giornata-di-letture/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/06/rolf-neumann-3NOccw3sNY0-unsplash-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/06/rolf-neumann-3NOccw3sNY0-unsplash-180x120.jpg" alt="ABC come Corona: dodicesima giornata di letture" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/06/20/abc-come-corona-dodicesima-giornata-di-letture/">ABC come Corona: dodicesima giornata di letture</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-06-20T08:26:59+02:00" class="entry-date">Giugno 20, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Spazio Arte</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/07/15/paolo-veraldi-si-aggiudica-il-quadro-messo-allasta-da-nadia-cascini-in-favore-dellospedale-san-donato/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/07/opera-Nadia-Cascini-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/07/opera-Nadia-Cascini-90x60.jpg" alt="Paolo Veraldi si aggiudica il quadro messo all&rsquo;asta da Nadia Cascini in favore dell&rsquo;Ospedale San Donato" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/07/15/paolo-veraldi-si-aggiudica-il-quadro-messo-allasta-da-nadia-cascini-in-favore-dellospedale-san-donato/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/07/opera-Nadia-Cascini-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/07/opera-Nadia-Cascini-180x120.jpg" alt="Paolo Veraldi si aggiudica il quadro messo all&rsquo;asta da Nadia Cascini in favore dell&rsquo;Ospedale San Donato" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/07/15/paolo-veraldi-si-aggiudica-il-quadro-messo-allasta-da-nadia-cascini-in-favore-dellospedale-san-donato/">Paolo Veraldi si aggiudica il quadro messo all&rsquo;asta da Nadia Cascini in favore dell&rsquo;Ospedale San Donato</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-07-15T17:06:40+02:00" class="entry-date">Luglio 15, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Turismo Ora</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/07/13/al-castello-di-spaltenna-gourmet-e-relax/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/07/da-sx-Stylianos-Sakalis-Luca-Tarisciotti-Alessandro-Ercolani-e-Andrea-Giubilei-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/07/da-sx-Stylianos-Sakalis-Luca-Tarisciotti-Alessandro-Ercolani-e-Andrea-Giubilei-90x60.jpg" alt="Al Castello di Spaltenna gourmet e relax" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/07/13/al-castello-di-spaltenna-gourmet-e-relax/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/07/da-sx-Stylianos-Sakalis-Luca-Tarisciotti-Alessandro-Ercolani-e-Andrea-Giubilei-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/07/da-sx-Stylianos-Sakalis-Luca-Tarisciotti-Alessandro-Ercolani-e-Andrea-Giubilei-180x120.jpg" alt="Al Castello di Spaltenna gourmet e relax" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/07/13/al-castello-di-spaltenna-gourmet-e-relax/">Al Castello di Spaltenna gourmet e relax</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-07-13T09:47:31+02:00" class="entry-date">Luglio 13, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Meteo</span></h3></div>                                                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Arezzo</h3>
                                    <div class="cdw-meta"><span class="cd-date">Lug16</span> <span class="cs-time">03:18</span></div>
                                    <ol><li>Humidity <span>95%</span></li>
                                        <li>Pressure <span>1014</span></li>
                                        <li>Winds <span>0.7mph</span></li>
                                    </ol></div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>ora</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-moon"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">14&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol><li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Ven</span>
                                                <span class="dd">Lug17</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>pioggia moderata</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  27/14&#8451;</li>
                                                <li><span>Humidity:</span>  41</li>
                                                <li><span>Pressure:</span> 1011</li>
                                                <li><span>Winds:</span> 1.13</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sab</span>
                                                <span class="dd">Lug18</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>cielo sereno</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  26/15&#8451;</li>
                                                <li><span>Humidity:</span>  42</li>
                                                <li><span>Pressure:</span> 1013</li>
                                                <li><span>Winds:</span> 4.93</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Dom</span>
                                                <span class="dd">Lug19</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>cielo sereno</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  28/16&#8451;</li>
                                                <li><span>Humidity:</span>  35</li>
                                                <li><span>Pressure:</span> 1014</li>
                                                <li><span>Winds:</span> 1.75</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol></div>
                            </div>
    
</div><div class="widget youtubechannelgallery ytccf"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="vmcerror">Error type: "Bad Request". Error message: "API key not valid. Please pass a valid API key." Domain: "global". Reason: "badRequest". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank">UCZNod4hFhqjmV6VXLyt07Qw</a> belongs to a channelid. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210171" style=" ">
					<a href="#" target=""><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-boldrini.jpg" alt="Studio Tecnico Boldrini" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Seguici su:</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul><li class="facebook"><a href="https://www.facebook.com/www.arezzoora.it" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/arezzoorait" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="http://www.arezzoora.it/feed/" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank"><i class="fa-icon-youtube "></i></a></li>		</ul></div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>News In pictures</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix"><li><a href="https://www.arezzoora.it/blog/2015/05/08/presentazione-lista-per-le-regionali-di-fdi-e-an/" class="simptip-position-top simptip-movable" data-tooltip="Presentazione lista per le regionali di FDI e AN"><img src="https://www.arezzoora.it/wp-content/uploads/2015/05/00423.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/05/00423.jpg" alt="Presentazione lista per le regionali di FDI e AN" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2014/09/21/sport-arezzoabilia/" class="simptip-position-top simptip-movable" data-tooltip="Sport ArezzoAbilia"><img src="https://www.arezzoora.it/wp-content/uploads/2014/09/0792.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/09/0792.jpg" alt="Sport ArezzoAbilia" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2017/02/11/berretti-arezzo-prato-0-1/" class="simptip-position-top simptip-movable" data-tooltip="Berretti: Arezzo-Prato 0-1"><img src="https://www.arezzoora.it/wp-content/uploads/2017/02/Berretti-Arezzo-Prato-0131-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/02/Berretti-Arezzo-Prato-0131-180x120.jpg" alt="Berretti: Arezzo-Prato 0-1" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2017/07/03/trofeo-bastardo-viciobadia-indicatore/" class="simptip-position-top simptip-movable" data-tooltip="Trofeo &ldquo;Il Bastardo&rdquo; &ndash; Viciobadia-Indicatore"><img src="https://www.arezzoora.it/wp-content/uploads/2017/07/031-16-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/07/031-16-180x120.jpg" alt="Trofeo " il bastardo viciobadia-indicatore width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2015/03/01/9-rally-ronde-valtiberina-citta-di-arezzo/" class="simptip-position-top simptip-movable" data-tooltip="9&deg; Rally Ronde Valtiberina Citt&agrave; di Arezzo"><img src="https://www.arezzoora.it/wp-content/uploads/2015/03/008.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/03/008.jpg" alt="9&deg; Rally Ronde Valtiberina Citt&agrave; di Arezzo" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2018/03/07/arezzo-bucinese-4-0/" class="simptip-position-top simptip-movable" data-tooltip="Arezzo-Bucinese 4-0"><img src="https://www.arezzoora.it/wp-content/uploads/2018/03/Arezzo-Bucinese-0133-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2018/03/Arezzo-Bucinese-0133-180x120.jpg" alt="Arezzo-Bucinese 4-0" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2019/09/25/como-arezzo-0-0/" class="simptip-position-top simptip-movable" data-tooltip="Como-Arezzo 0-0"><img src="https://www.arezzoora.it/wp-content/uploads/2019/09/Como-Arezzo-0226-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/09/Como-Arezzo-0226-180x120.jpg" alt="Como-Arezzo 0-0" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2015/05/30/la-prima-serata-del-boulevard-crispi/" class="simptip-position-top simptip-movable" data-tooltip="La prima serata del Boulevard Crispi"><img src="https://www.arezzoora.it/wp-content/uploads/2015/05/01450.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/05/01450.jpg" alt="La prima serata del Boulevard Crispi" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2016/02/11/presentazione-campagna-amica-nel-piatto-on-tour/" class="simptip-position-top simptip-movable" data-tooltip="Presentazione &ldquo;Campagna Amica nel piatto on Tour&rdquo;"><img src="https://www.arezzoora.it/wp-content/uploads/2016/02/010-5-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2016/02/010-5-180x120.jpg" alt="Presentazione " campagna amica nel piatto on tour width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2015/12/07/il-trenino-in-corso-italia/" class="simptip-position-top simptip-movable" data-tooltip="Il trenino in Corso Italia"><img src="https://www.arezzoora.it/wp-content/uploads/2015/12/DSCN4213-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/12/DSCN4213-180x120.jpg" alt="Il trenino in Corso Italia" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2014/09/14/palio-balestra/" class="simptip-position-top simptip-movable" data-tooltip="Palio della Balestra"><img src="https://www.arezzoora.it/wp-content/uploads/2014/09/BALESTRA5.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/09/BALESTRA5.jpg" alt="Palio della Balestra" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2018/08/29/concerto-dei-musici-per-il-thevenin/" class="simptip-position-top simptip-movable" data-tooltip="Concerto dei Musici per il Thevenin"><img src="https://www.arezzoora.it/wp-content/uploads/2018/08/Concerto-Musici-0019-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2018/08/Concerto-Musici-0019-180x120.jpg" alt="Concerto dei Musici per il Thevenin" width="90" height="60"></a></li>
			
													</ul></div>
			</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer"><div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_black_studio_tinymce"><div class="widget-head"><h3 class="widget-title"><span>Contatti</span></h3></div><div class="textwidget"><p><a href="http://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora11.png"><img class="alignnone wp-image-210158" src="http://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora11.png" alt="logo_arezzoora1" width="126" height="76"></a></p>
<p><strong>Redazione:</strong><br>
Via Madonna del Prato 84<br>
52100 Arezzo</p>
<p><strong>E-mail:</strong><br><a href="mailto:redazione@arezzoora.it">redazione@arezzoora.it</a><br><a href="mailto:multimedia@arezzoora.it">multimedia@arezzoora.it</a><br><a href="mailto:commerciale@arezzoora.it">commerciale@arezzoora.it</a></p>
<p><strong>Telefono:</strong><br>
334 9040807</p>
</div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Categorie</span></h3></div>		<ul><li class="cat-item cat-item-8"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/" title="Agenda Arezzo">Agenda</a> (7.201)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.arezzoora.it/categoria/agenda-italia/" title="Agenda Italia">Agenda</a> (6.228)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.arezzoora.it/categoria/arezzo/">Arezzo</a> (39.150)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/" title="Notizie di attualit&agrave; sul territorio di Arezzo">Attualit&agrave;</a> (8.499)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.arezzoora.it/categoria/lepulci/auto-e-moto/">auto &amp; moto</a> (1)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a> (40)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.arezzoora.it/categoria/banner/">BANNER AMM</a> (1)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.arezzoora.it/categoria/vallate/casentino/" title="Notizie sempre aggiornate del Casentino">Casentino</a> (4.404)
</li>
	<li class="cat-item cat-item-10086"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/centro-commerciale-rubriche/">Centro Commerciale</a> (7)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a> (700)
</li>
	<li class="cat-item cat-item-13192"><a href="https://www.arezzoora.it/categoria/contatti/">contatti</a> (2)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/" title="Notizie di cronaca sul territorio di Arezzo">Cronaca</a> (4.600)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a> (3.002)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/amministrative-2014/">Elezioni 2014</a> (36)
</li>
	<li class="cat-item cat-item-22976"><a href="https://www.arezzoora.it/categoria/evidenza/">evidenza</a> (10.075)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/" title="Archivio Foto e Video Arezzo">Foto / Video</a> (2.111)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a> (1.474)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a> (1.414)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d'Italia</a> (508)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.arezzoora.it/categoria/home/" title="Home">Home</a> (732)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.arezzoora.it/categoria/lepulci/informatica-elettronica/">informatica &amp; elettronica</a> (2)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.arezzoora.it/categoria/lepulci/le-pulci/">le pulci</a> (1)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a> (774)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.arezzoora.it/categoria/lepulci/" title="Annunci economici compro/vendo">Mercatino delle pulci</a> (2)
</li>
	<li class="cat-item cat-item-44"><a href="https://www.arezzoora.it/categoria/lepulci/mobili-e-arredamento/">mobili &amp; arredamento</a> (2)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a> (301)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.arezzoora.it/categoria/lepulci/cerco-lavoro/">offro &amp; cerco lavoro</a> (1)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a> (10)
</li>
	<li class="cat-item cat-item-13079"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a> (93)
</li>
	<li class="cat-item cat-item-14164"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a> (3.012)
</li>
	<li class="cat-item cat-item-295"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a> (162)
</li>
	<li class="cat-item cat-item-6377"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a> (223)
</li>
	<li class="cat-item cat-item-6379"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant'Andrea</a> (327)
</li>
	<li class="cat-item cat-item-6378"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a> (164)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/" title="Rubriche Arezzo">Rubriche</a> (4.116)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a> (661)
</li>
	<li class="cat-item cat-item-47"><a href="https://www.arezzoora.it/categoria/speciali/" title="contiene gli articoli degli speciali mensili">Speciali</a> (12)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.arezzoora.it/categoria/arezzo/sport/" title="Notizie sportive sul territorio di Arezzo">Sport</a> (6.391)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a> (1.048)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/" title="Notizie sempre aggiornate del Valdarno">Valdarno</a> (1.607)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/" title="Notizie sempre aggiornate della Valdichiana">Valdichiana</a> (5.824)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.arezzoora.it/categoria/vallate/" title="Notizie aggiornate sulle vallate aretine">Vallate</a> (10.633)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/" title="Notizie sempre aggiornate della Valtiberina">Valtiberina</a> (3.342)
</li>
		</ul></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_calendar"><div class="widget-head"><h3 class="widget-title"><span>Calendario</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Luglio: 2020</caption>
	<thead><tr><th scope="col" title="luned&igrave;">L</th>
		<th scope="col" title="marted&igrave;">M</th>
		<th scope="col" title="mercoled&igrave;">M</th>
		<th scope="col" title="gioved&igrave;">G</th>
		<th scope="col" title="venerd&igrave;">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr></thead><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.arezzoora.it/blog/2020/07/01/" aria-label="Articoli pubblicati in 1 July 2020">1</a></td><td><a href="https://www.arezzoora.it/blog/2020/07/02/" aria-label="Articoli pubblicati in 2 July 2020">2</a></td><td><a href="https://www.arezzoora.it/blog/2020/07/03/" aria-label="Articoli pubblicati in 3 July 2020">3</a></td><td><a href="https://www.arezzoora.it/blog/2020/07/04/" aria-label="Articoli pubblicati in 4 July 2020">4</a></td><td><a href="https://www.arezzoora.it/blog/2020/07/05/" aria-label="Articoli pubblicati in 5 July 2020">5</a></td>
	</tr><tr><td><a href="https://www.arezzoora.it/blog/2020/07/06/" aria-label="Articoli pubblicati in 6 July 2020">6</a></td><td><a href="https://www.arezzoora.it/blog/2020/07/07/" aria-label="Articoli pubblicati in 7 July 2020">7</a></td><td><a href="https://www.arezzoora.it/blog/2020/07/08/" aria-label="Articoli pubblicati in 8 July 2020">8</a></td><td><a href="https://www.arezzoora.it/blog/2020/07/09/" aria-label="Articoli pubblicati in 9 July 2020">9</a></td><td><a href="https://www.arezzoora.it/blog/2020/07/10/" aria-label="Articoli pubblicati in 10 July 2020">10</a></td><td><a href="https://www.arezzoora.it/blog/2020/07/11/" aria-label="Articoli pubblicati in 11 July 2020">11</a></td><td><a href="https://www.arezzoora.it/blog/2020/07/12/" aria-label="Articoli pubblicati in 12 July 2020">12</a></td>
	</tr><tr><td><a href="https://www.arezzoora.it/blog/2020/07/13/" aria-label="Articoli pubblicati in 13 July 2020">13</a></td><td><a href="https://www.arezzoora.it/blog/2020/07/14/" aria-label="Articoli pubblicati in 14 July 2020">14</a></td><td><a href="https://www.arezzoora.it/blog/2020/07/15/" aria-label="Articoli pubblicati in 15 July 2020">15</a></td><td id="today">16</td><td>17</td><td>18</td><td>19</td>
	</tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr></tbody></table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav"><span class="wp-calendar-nav-prev"><a href="https://www.arezzoora.it/blog/2020/06/">&laquo; Giu</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Seguici Su:</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul><li class="facebook"><a href="https://www.facebook.com/www.arezzoora.it" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/arezzoorait" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="http://www.arezzoora.it/feed/" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank"><i class="fa-icon-youtube "></i></a></li>		</ul></div>
</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer><!--//footer--><div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Copyright &copy; 2014 Arretium Communication S.r.l.s. All rights reserved.Tutti i diritti Riservati - E' vietata la riproduzione, anche parziale, di testi e immagini.Arretium Communication S.r.l.s. - Via Madonna del Prato n.84, 52100 - Arezzo (AR) - Italy -  PI. 02168620512 - Iscrizione ROC 64455 - E-mail: <a href="mailto:redazione@arezzoora.it">redazione@arezzoora.it</a>Created by: <a href="http://www.gellus.it">Gellus Soluzioni</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare">WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts &amp; Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/comment-reply.min.js?ver=5.4.2"></script><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.arezzoora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/themes/goodnews5/js/plugins.js?ver=1.0"></script><script type="text/javascript">
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.arezzoora.it\/wp-admin\/admin-ajax.php","nonce":"591380d470","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.arezzoora.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/themes/goodnews5/js/main.js?ver=1.0"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.1"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/wp-embed.min.js?ver=5.4.2"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dialog dark ginger_container ginger_container--open">'
                                        + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"font-size: 14px;\">Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti per migliorare la tua esperienza di navigazione.<br \/><br \/>Cliccando ACCETTA acconsenti al loro impiego.<br \/><br \/>Per maggiori informazioni leggete la nostra <a href=\"https://www.arezzoora.it/informativa-estesa-cookie-e-privacy-policy/\">Informativa Estesa sui Cookies e Privacy Policy<\/a><\/span><!--googleon: index-->'
                    + ''
                    + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Disabilita Cookie'
                    + '<\/a>'
                                                            + '<\/div>',
                        forceEnable: true,
            forceBannerClass: 'ginger-banner bottom dialog force dark ginger_container',
            forceEnableText:
            '<p class="ginger_message">'
            + '<!--googleoff: index--><span style=\"font-size: 14px;\">Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti per migliorare la tua esperienza di navigazione.<br \/><br \/>Cliccando ACCETTA acconsenti al loro impiego.<br \/><br \/>Per maggiori informazioni leggete la nostra <a href=\"https://www.arezzoora.it/informativa-estesa-cookie-e-privacy-policy/\">Informativa Estesa sui Cookies e Privacy Policy<\/a><\/span><!--googleon: index-->'
            + ''
            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
            + 'Accetta Cookie'
            + '<\/a>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --><!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    
</body></html>
