<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--><!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--><!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Un&rsquo;escursione alla ricerca delle fabbriche di armi di Raggiolo - ArezzoOra</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.arezzoora.it/xmlrpc.php"><meta property="og:image" content="https://www.arezzoora.it/wp-content/uploads/2020/08/Brigata-di-Raggiolo-Borgo-di-Raggiolo-31-1024x682.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="1024"><meta property="og:title" content="Un&rsquo;escursione alla ricerca delle fabbriche di armi di Raggiolo"><meta property="og:type" content="article"><meta property="og:description" content="Alla scoperta di Raggiolo tra presente e passato. Il programma della rassegna &ldquo;Raggiolo Estate 2020&rdquo; prosegue con una doppia iniziativa che, nella sera di mercoled&igrave; 12 agosto e nella mattina di venerd"><meta property="og:url" content="https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/"><meta property="og:site_name" content="ArezzoOra"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://www.arezzoora.it/wp-content/uploads/2015/10/favicon-8.ico"><link rel="apple-touch-icon" href="https://www.arezzoora.it/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png"><link rel="pingback" href="https://www.arezzoora.it/xmlrpc.php"><!--[if lt IE 9]>
	<script src="https://www.arezzoora.it/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.arezzoora.it/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]--><!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="index, follow"><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="canonical" href="https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Un&rsquo;escursione alla ricerca delle fabbriche di armi di Raggiolo - ArezzoOra"><meta property="og:description" content="Alla scoperta di Raggiolo tra presente e passato. Il programma della rassegna &ldquo;Raggiolo Estate 2020&rdquo; prosegue con una doppia iniziativa che, nella sera di mercoled&igrave; 12 agosto e nella mattina di venerd&igrave; 14 agosto, permetter&agrave; di conoscere la ricchezza storica, architettonica, culturale e naturale del piccolo borgo casentinese attraverso visite guidate ed escursioni. Un appuntamento [&hellip;]"><meta property="og:url" content="https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/"><meta property="og:site_name" content="ArezzoOra"><meta property="article:author" content="https://www.facebook.com/giulio.cirinei"><meta property="article:published_time" content="2020-08-10T10:19:02+00:00"><meta property="og:image" content="https://www.arezzoora.it/wp-content/uploads/2020/08/Brigata-di-Raggiolo-Borgo-di-Raggiolo-31.jpg"><meta property="og:image:width" content="1772"><meta property="og:image:height" content="1181"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arezzoora.it/#website","url":"https://www.arezzoora.it/","name":"ArezzoOra","description":"Notizie di cronaca, attualit\u00e0 e sport per Arezzo e Provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.arezzoora.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/#primaryimage","inLanguage":"it-IT","url":"https://www.arezzoora.it/wp-content/uploads/2020/08/Brigata-di-Raggiolo-Borgo-di-Raggiolo-31.jpg","width":1772,"height":1181},{"@type":"WebPage","@id":"https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/#webpage","url":"https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/","name":"Un\u2019escursione alla ricerca delle fabbriche di armi di Raggiolo - ArezzoOra","isPartOf":{"@id":"https://www.arezzoora.it/#website"},"primaryImageOfPage":{"@id":"https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/#primaryimage"},"datePublished":"2020-08-10T10:19:02+00:00","dateModified":"2020-08-10T10:19:02+00:00","author":{"@id":"https://www.arezzoora.it/#/schema/person/d692ea114f7f972f43da7624d198a03b"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/"]}]},{"@type":["Person"],"@id":"https://www.arezzoora.it/#/schema/person/d692ea114f7f972f43da7624d198a03b","name":"Giulio Cirinei","image":{"@type":"ImageObject","@id":"https://www.arezzoora.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4055f5374ca1c0791051530252930c5c?s=96&d=mm&r=g","caption":"Giulio Cirinei"},"sameAs":["https://www.facebook.com/giulio.cirinei"]}]}</script><!-- / Yoast SEO plugin. --><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Feed" href="https://www.arezzoora.it/feed/"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Feed dei commenti" href="https://www.arezzoora.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="ArezzoOra &raquo; Un&rsquo;escursione alla ricerca delle fabbriche di armi di Raggiolo Feed dei commenti" href="https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="wp-block-library-css" href="https://www.arezzoora.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="contact-form-7-css" href="https://www.arezzoora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-dialog-css" href="https://www.arezzoora.it/wp-content/plugins/ginger/front/css/cookies-enabler-dialog.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="resmap_simp_css-css" href="https://www.arezzoora.it/wp-content/plugins/responsive-styled-google-maps-simplified/includes/css/resmap.min.css?ver=1.0" type="text/css" media="all"><link rel="stylesheet" id="plugins-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/plugins.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="main-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/main.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="responsive-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/media.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="style-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/style.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="youtube-channel-gallery-css" href="https://www.arezzoora.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="jquery.magnific-popup-css" href="https://www.arezzoora.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="black-style-css" href="https://www.arezzoora.it/wp-content/themes/goodnews5/css/black.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="colorbox-css" href="https://www.arezzoora.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.4.2" type="text/css" media="all"><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.4.2"></script><script type="text/javascript">
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6"></script><link rel="https://api.w.org/" href="https://www.arezzoora.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoora.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoora.it/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 5.4.2"><link rel="shortlink" href="https://www.arezzoora.it/?p=417197"><link rel="alternate" type="application/json+oembed" href="https://www.arezzoora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoora.it%2Fblog%2F2020%2F08%2F10%2Funescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.arezzoora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoora.it%2Fblog%2F2020%2F08%2F10%2Funescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.arezzoora.it";
        var current_url = "https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.dark {
                        }

                                                            .ginger_container .ginger_btn, .ginger_container .ginger_btn:visited {
      width: 87%;
}
                    </style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><style type="text/css" title="dynamic-css" class="options-output">body{color:#ffffff;}body, body.layout-boxed{background-color:#353535;}.header{background-color:#353535;}.news-ticker li a, .news-ticker li{color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 174px;
height: 174px;
}
/* Category background */
.copyrights-text {
    color: #9c9ea1;
    text-align: center;
    line-height: 1.3em;
}
.news-box .news-summary p {
    margin-bottom: 0;
    text-align: justify;
}
p, ul, ol, dl, table, fieldset, blockquote, pre, code, address {
    margin-bottom: 20px;
    margin-top: 0;
    text-align: justify;
}
.wp-caption-text {
    color: #000;
    font-size: 15px;
    margin-bottom: 0px;
    display: none;
}
.wp-caption {
    background-color: transparent;
    border: 0 none;
    box-sizing: border-box;
    margin-bottom: 0px;
    max-width: 100%;
    outline: 0px solid #eaeaea;
}
h2 {
    font-size: 12px;
    text-align: justify;
}</style></head><body><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-header-sopra" class="top-nav mom_visibility_desktop"><li id="menu-item-210203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210203"><a href="https://www.arezzoora.it/redazione/">Redazione</a></li>
<li id="menu-item-210199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210199"><a href="https://www.arezzoora.it/contatti/">Contatti</a></li>
</ul><div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-header-sopra-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210203"><a href="https://www.arezzoora.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210199"><a href="https://www.arezzoora.it/contatti/">Contatti</a></li>
</ul></div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/arezzoorait"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/www.arezzoora.it"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="https://www.arezzoora.it/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul></div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner">
						                    <div class="logo">
					                    <a href="https://www.arezzoora.it">
		                                                    <img src="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png" alt="ArezzoOra" width="350" height="179"><img class="mom_retina_logo" src="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png" width="350" height="179" alt="ArezzoOra"></a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-497 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-497 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-497 .adr-next',
				prev: '.e3lanat-rotator-id-497 .adr-prev'
				
			});

			});

		});
	</script><div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-497" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210174" style=" ">
					<a href="https://www.youtube.com/watch?v=3E42Vxrv7dY&amp;feature=youtu.be" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/728x90_estra-AREZZOORA.gif" alt="Estra" width="728" height="90"></a>
		 	</div><!--mom ad-->
							<div class="mom-e3lan mom_e3lan-empty border-box" style="width:728px; height:90px; line-height:90px; ">
				<a href="#">Ad Here: 728x90</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header></div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide "><div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-1" class="main-menu mom_visibility_desktop"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://arezzoora.it/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/">Attualit&agrave;</a></li>
<li id="menu-item-210198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/sport/">Sport</a></li>
<li id="menu-item-210187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Vallate</a>
<ul class="sub-menu "><li id="menu-item-210188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/casentino/">Casentino</a></li>
	<li id="menu-item-210189" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/">Valdarno</a></li>
	<li id="menu-item-210190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/">Valdichiana</a></li>
	<li id="menu-item-210191" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/">Valtiberina</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-17111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a>
<ul class="sub-menu "><li id="menu-item-210192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a></li>
	<li id="menu-item-210193" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a></li>
	<li id="menu-item-210194" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant&rsquo;Andrea</a></li>
	<li id="menu-item-210195" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/rubriche/">Rubriche</a>
<ul class="sub-menu "><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a></li>
	<li id="menu-item-17112" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d&rsquo;Italia</a></li>
	<li id="menu-item-17113" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a></li>
	<li id="menu-item-17114" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a></li>
	<li id="menu-item-17115" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a></li>
	<li id="menu-item-17116" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a></li>
	<li id="menu-item-17117" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a></li>
	<li id="menu-item-210256" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a></li>
	<li id="menu-item-78598" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/">Agenda</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Media Gallery</a>
<ul class="sub-menu "><li id="menu-item-210196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Photo Gallery</a></li>
	<li id="menu-item-210197" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw">Video Gallery</a></li>
</ul><i class="responsive-caret"></i>
</li>
</ul><div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-2" class="device-menu mom_visibility_device"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://arezzoora.it/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/">Attualit&agrave;</a></li>
<li id="menu-item-210198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/sport/">Sport</a></li>
<li id="menu-item-210187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Vallate</a>
<ul class="sub-menu "><li id="menu-item-210188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/casentino/">Casentino</a></li>
	<li id="menu-item-210189" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/">Valdarno</a></li>
	<li id="menu-item-210190" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/">Valdichiana</a></li>
	<li id="menu-item-210191" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/">Valtiberina</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-17111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a>
<ul class="sub-menu "><li id="menu-item-210192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a></li>
	<li id="menu-item-210193" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a></li>
	<li id="menu-item-210194" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant&rsquo;Andrea</a></li>
	<li id="menu-item-210195" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/rubriche/">Rubriche</a>
<ul class="sub-menu "><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a></li>
	<li id="menu-item-17112" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d&rsquo;Italia</a></li>
	<li id="menu-item-17113" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a></li>
	<li id="menu-item-17114" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a></li>
	<li id="menu-item-17115" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a></li>
	<li id="menu-item-17116" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a></li>
	<li id="menu-item-17117" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a></li>
	<li id="menu-item-210256" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a></li>
	<li id="menu-item-78598" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a></li>
</ul><i class="responsive-caret"></i>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/">Agenda</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Media Gallery</a>
<ul class="sub-menu "><li id="menu-item-210196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/">Photo Gallery</a></li>
	<li id="menu-item-210197" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw">Video Gallery</a></li>
</ul><i class="responsive-caret"></i>
</li>
</ul></div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.arezzoora.it">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s"><button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.arezzoora.it/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav><!--Navigation--><div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker">
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul><li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/08/10/arezzo-2020-sobri-e-puliti-si-puo-noi-ci-autofinanziamo-cosi/">Arezzo 2020: &ldquo;sobri e puliti, si pu&ograve;!&rdquo;, noi ci autofinanziamo cos&igrave;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/08/10/si-finge-funzionario-pubblico-per-una-rivista-inesistente-truffatore-denunciato-dai-carabinieri-di-montevarchi/">Si finge funzionario pubblico per una rivista inesistente, truffatore denunciato dai Carabinieri di Montevarchi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/08/10/denunce-e-controlli-nel-valdarno-aretino-denunciate-quattro-persone/">Denunce e controlli nel Valdarno Aretino: denunciate quattro persone</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/08/10/essere-con-temporanei-il-centro-storico-medievale-di-poppi-ospita-una-grande-mostra-di-arte-diffusa/">Essere Con-Temporanei: il centro storico medievale di Poppi ospita una grande mostra di arte diffusa</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/">Un&rsquo;escursione alla ricerca delle fabbriche di armi di Raggiolo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/08/10/terzo-posto-in-toscana-per-lunder14-del-tennis-giotto/">Terzo posto in Toscana per l&rsquo;Under14 del Tennis Giotto</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/08/10/tra-martedi-11-e-mercoledi-12-agosto-intervento-notturno-di-disinfestazione-dalle-zanzare/">Tra marted&igrave; 11 e mercoled&igrave; 12 agosto, intervento notturno di disinfestazione dalle zanzare</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/08/10/la-top-ten-dello-scaffale-164/">La Top Ten dello scaffale</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/08/10/scapecchi-f-i-il-centrosinistra-non-ha-piu-credibilita-per-parlare-di-banche/">Scapecchi (F.I.): &ldquo;Il centrosinistra non ha pi&ugrave; credibilit&agrave; per parlare di banche&rdquo;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.arezzoora.it/blog/2020/08/10/paolo-andreucci-su-c3-r5-ha-vinto-il-rally-citta-di-arezzo-crete-senesi-valtiberina/">Paolo Andreucci su C3 R5 ha vinto il rally &ldquo;Citt&agrave; di Arezzo &ndash; Crete senesi &ndash; Valtiberina&rdquo;</a></li>
        </ul></div> <!--news ticker-->
    </div>
        <span class="current_time">     21:27      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.arezzoora.it/" class="home"><span itemprop="title">Home</span></a></span> <span class="separator"><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.arezzoora.it/categoria/arezzo/" title="Arezzo"><span itemprop="title">Arezzo</span></a></span> <span class="separator"><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Un&rsquo;escursione alla ricerca delle fabbriche di armi di Raggiolo</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-417197 post type-post status-publish format-standard has-post-thumbnail category-arezzo category-casentino category-vallate tag-armi tag-casentino-2 tag-fuoco tag-metallo tag-raggiolo" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.arezzoora.it/wp-content/uploads/2020/08/Brigata-di-Raggiolo-Borgo-di-Raggiolo-31-300x200.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div>
  <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora_350.png"><meta itemprop="width" content="350"><meta itemprop="height" content="179"></div>
        <meta itemprop="name" content="ArezzoOra"></div>
  <meta itemprop="datePublished" content="2020-08-10T12:19:02+02:00"><meta itemprop="dateModified" content="2020-08-10T12:19:02+02:00"><div class="feature-img">
								<img src="https://www.arezzoora.it/wp-content/uploads/2020/08/Brigata-di-Raggiolo-Borgo-di-Raggiolo-31.jpg" alt="Un&rsquo;escursione alla ricerca delle fabbriche di armi di Raggiolo"></div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Un&rsquo;escursione alla ricerca delle fabbriche di armi di Raggiolo</h1>
<h2>&ldquo;Carbone, acqua, fuoco e metallo&rdquo; &egrave; promosso da Brigata di Raggiolo e Ecomuseo del Casentino</h2>

<div class="mom-post-meta single-post-meta"><span>il: <time datetime="2020-08-10T12:19:02+02:00" class="updated">Agosto 10, 2020</time></span><span>In: <a href="https://www.arezzoora.it/categoria/arezzo/" title="View all posts in Arezzo">Arezzo</a>, <a href="https://www.arezzoora.it/categoria/vallate/casentino/" title="View all posts in Casentino">Casentino</a>, <a href="https://www.arezzoora.it/categoria/vallate/" title="View all posts in Vallate">Vallate</a></span></div><div class="entry-content">
            <p>Alla scoperta di Raggiolo tra presente e passato. Il programma della rassegna &ldquo;Raggiolo Estate 2020&rdquo; prosegue con una doppia iniziativa che, nella sera di mercoled&igrave; 12 agosto e nella mattina di venerd&igrave; 14 agosto, permetter&agrave; di conoscere la ricchezza storica, architettonica, culturale e naturale del piccolo borgo casentinese attraverso visite guidate ed escursioni.</p>
<p>Un appuntamento promosso da Ecomuseo del Casentino e La Brigata di Raggiolo &egrave; &ldquo;Carbone, acqua, fuoco e metallo. Escursione nel medioevo alla ricerca delle fabbriche di armi&rdquo; che si terr&agrave; venerd&igrave; 14 agosto, alle 9.00, con prenotazione obbligatoria entro il giorno precedente contattando il 333/38.34.001. Questa iniziativa sar&agrave; curata dall&rsquo;archeologo medievale Andrea Biondi e permetter&agrave; di vivere un viaggio indietro nel tempo fino al 1300 quando il conte Guido Novello dei Conti Guidi trasform&ograve; Raggiolo in un fiorente centro di attivit&agrave; metallurgica dedicato alla produzione di armi e alla lavorazione del ferro, con una ramificata rete commerciale e con attenzioni anche da parte di Firenze. L&rsquo;escursione mattutina permetter&agrave; di raggiungere alcune testimonianze dei siti presenti nei dintorni del borgo, con una bella passeggiata che costegger&agrave; torrenti e antichi terrazzamenti per giungere a luoghi ricchi di storia. La visita sar&agrave; arricchita dalle parole di Biondi che racconter&agrave; l&rsquo;evolversi di queste attivit&agrave; e della vita a Raggiolo, proponendo un interessante percorso dal Medioevo all&rsquo;et&agrave; moderna.<br>
Questa iniziativa sar&agrave; anticipata mercoled&igrave; 12 agosto, alle 21.15, dalla visita guidata &ldquo;Raggiolo che non ti aspetti&rdquo; che si svolger&agrave; nel fascino della notte sotto al cielo stellato. I volontari de La Brigata di Raggiolo proporranno un itinerario che, dalla piazza, si snoder&agrave; tra vicoli in pietra, angoli nascosti del borgo e testimonianze della presenza dei c&ograve;rsi da cui per tradizione derivano gli abitanti del borgo.</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="417197">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Un%E2%80%99escursione%20alla%20ricerca%20delle%20fabbriche%20di%20armi%20di%20Raggiolo&amp;url=https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.arezzoora.it/blog/2020/08/10/unescursione-alla-ricerca-delle-fabbriche-di-armi-di-raggiolo/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                                <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul><li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.arezzoora.it/blog/2020/08/10/terzo-posto-in-toscana-per-lunder14-del-tennis-giotto/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/08/Tennis-Giotto-Under14-2020-4-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/08/Tennis-Giotto-Under14-2020-4-180x120.jpg" alt="Un&rsquo;escursione alla ricerca delle fabbriche di armi di Raggiolo"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.arezzoora.it/blog/2020/08/10/terzo-posto-in-toscana-per-lunder14-del-tennis-giotto/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="https://www.arezzoora.it/blog/2020/08/10/terzo-posto-in-toscana-per-lunder14-del-tennis-giotto/">Terzo posto in Toscana per l&rsquo;Under14 del Tennis Giotto</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.arezzoora.it/blog/2020/08/10/essere-con-temporanei-il-centro-storico-medievale-di-poppi-ospita-una-grande-mostra-di-arte-diffusa/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/08/foto-1-Essere-Con-Temporanei-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/08/foto-1-Essere-Con-Temporanei-180x120.jpg" alt="Un&rsquo;escursione alla ricerca delle fabbriche di armi di Raggiolo"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.arezzoora.it/blog/2020/08/10/essere-con-temporanei-il-centro-storico-medievale-di-poppi-ospita-una-grande-mostra-di-arte-diffusa/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Successivo</a>
                            <h3><a href="https://www.arezzoora.it/blog/2020/08/10/essere-con-temporanei-il-centro-storico-medievale-di-poppi-ospita-una-grande-mostra-di-arte-diffusa/">Essere Con-Temporanei: il centro storico medievale di Poppi ospita una grande mostra di arte diffusa</a></h3>
                        </div>
                    </li>
		                    </ul></div> <!-- np posts -->
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts"><li>
			                        <a href="https://www.arezzoora.it/blog/2020/08/10/arezzo-2020-sobri-e-puliti-si-puo-noi-ci-autofinanziamo-cosi/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/08/sottoscrizione-arezzo2020-190x122.png" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/08/sottoscrizione-arezzo2020-610x380.png" alt="Arezzo 2020: " sobri e puliti si pu noi ci autofinanziamo cos></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2020/08/10/arezzo-2020-sobri-e-puliti-si-puo-noi-ci-autofinanziamo-cosi/">Arezzo 2020: &ldquo;sobri e puliti, si pu&ograve;!&rdquo;, noi ci autofinanziamo cos&igrave;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-08-10T17:33:26+02:00">Agosto 10, 2020</time></div>
                </li>

	       <li>
			                        <a href="https://www.arezzoora.it/blog/2020/08/10/si-finge-funzionario-pubblico-per-una-rivista-inesistente-truffatore-denunciato-dai-carabinieri-di-montevarchi/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/03/ajaxmail-e1527580053739-190x122.png" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/03/ajaxmail-e1527580053739.png" alt="Si finge funzionario pubblico per una rivista inesistente, truffatore denunciato dai Carabinieri di Montevarchi"></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2020/08/10/si-finge-funzionario-pubblico-per-una-rivista-inesistente-truffatore-denunciato-dai-carabinieri-di-montevarchi/">Si finge funzionario pubblico per una rivista inesistente, truffatore denunciato dai Carabinieri di Montevarchi</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-08-10T17:31:50+02:00">Agosto 10, 2020</time></div>
                </li>

	       <li>
			                        <a href="https://www.arezzoora.it/blog/2020/08/10/denunce-e-controlli-nel-valdarno-aretino-denunciate-quattro-persone/"><img src="https://www.arezzoora.it/wp-content/uploads/2019/03/carabinieri-190x122.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2019/03/carabinieri-610x380.jpg" alt="Denunce e controlli nel Valdarno Aretino: denunciate quattro persone"></a>
			                        <h4><a itemprop="name" href="https://www.arezzoora.it/blog/2020/08/10/denunce-e-controlli-nel-valdarno-aretino-denunciate-quattro-persone/">Denunce e controlli nel Valdarno Aretino: denunciate quattro persone</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-08-10T17:28:52+02:00">Agosto 10, 2020</time></div>
                </li>

</ul></div>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Agenda</span></h3></div>		<ul><li><a href="https://www.arezzoora.it/blog/2020/08/10/tra-martedi-11-e-mercoledi-12-agosto-intervento-notturno-di-disinfestazione-dalle-zanzare/">Tra marted&igrave; 11 e mercoled&igrave; 12 agosto, intervento notturno di disinfestazione dalle zanzare</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/08/10/un-momento-di-preghiera-al-santuario-della-madonna-di-canoscio/">Un momento di preghiera al Santuario della Madonna di Canoscio</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/08/10/flo-in-concerto-a-stia/">Flo in concerto a Stia</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/08/08/per-anfiteatro-sotto-le-stelle-ad-arezzo-arriva-il-teatro-di-natalino-balasso/">Per &ldquo;Anfiteatro sotto le stelle&rdquo; ad Arezzo arriva il teatro di Natalino Balasso</a></li>

			
			<li><a href="https://www.arezzoora.it/blog/2020/08/08/un-reading-eroicomico-sul-saracino-a-casa-bruschi/">Un reading eroicomico sul Saracino a Casa Bruschi</a></li>

											</ul></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.riccifrutta.com/" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-ricci.jpg" alt="Ricci Franco &amp; figli" width="250" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.coldiretti.it/Pagine/default.aspx" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-coldiretti.jpg" alt="Coldiretti" width="250" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="210173" style=" ">
					<a href="http://www.uovodelcasentino.it/" target="_blank"><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-uovo-del-casentino.jpg" alt="Uovo del Casentino" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Cinema</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/06/25/al-corsalone-il-primo-cinema-drive-in-in-italia-con-audio-trasmesso-in-radio/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/06/7374194E-92FB-4C2B-8FEB-F6C70A4FEC79-90x60.jpeg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/06/7374194E-92FB-4C2B-8FEB-F6C70A4FEC79-90x60.jpeg" alt="Al Corsalone il primo cinema drive-in in Italia con audio trasmesso in radio" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/06/25/al-corsalone-il-primo-cinema-drive-in-in-italia-con-audio-trasmesso-in-radio/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/06/7374194E-92FB-4C2B-8FEB-F6C70A4FEC79-180x120.jpeg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/06/7374194E-92FB-4C2B-8FEB-F6C70A4FEC79-180x120.jpeg" alt="Al Corsalone il primo cinema drive-in in Italia con audio trasmesso in radio" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/06/25/al-corsalone-il-primo-cinema-drive-in-in-italia-con-audio-trasmesso-in-radio/">Al Corsalone il primo cinema drive-in in Italia con audio trasmesso in radio</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-06-25T16:53:48+02:00" class="entry-date">Giugno 25, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Libri che passione</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/08/10/la-top-ten-dello-scaffale-164/"><img src="https://www.arezzoora.it/wp-content/uploads/2014/07/Libriditesto-1.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/07/Libriditesto-1.jpg" alt="La Top Ten dello scaffale" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/08/10/la-top-ten-dello-scaffale-164/"><img src="https://www.arezzoora.it/wp-content/uploads/2014/07/Libriditesto-1.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/07/Libriditesto-1.jpg" alt="La Top Ten dello scaffale" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/08/10/la-top-ten-dello-scaffale-164/">La Top Ten dello scaffale</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-08-10T10:05:00+02:00" class="entry-date">Agosto 10, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Moda Ora</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/01/07/gemme-nascoste-a-pitti-uomo-97/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-90x60.jpg" alt="Gemme nascoste a Pitti Uomo 97" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/01/07/gemme-nascoste-a-pitti-uomo-97/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/01/IOWEYOU-180x120.jpg" alt="Gemme nascoste a Pitti Uomo 97" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/01/07/gemme-nascoste-a-pitti-uomo-97/">Gemme nascoste a Pitti Uomo 97</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-07T10:14:14+01:00" class="entry-date">Gennaio 07, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Fronte del palco</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/08/10/flo-in-concerto-a-stia/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/08/flo-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/08/flo-90x60.jpg" alt="Flo in concerto a Stia" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/08/10/flo-in-concerto-a-stia/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/08/flo-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/08/flo-180x120.jpg" alt="Flo in concerto a Stia" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/08/10/flo-in-concerto-a-stia/">Flo in concerto a Stia</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-08-10T09:38:22+02:00" class="entry-date">Agosto 10, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>L&rsquo;avvocato risponde</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-90x60.jpg" alt="Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/"><img src="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2017/08/IMAG0402_1-180x120.jpg" alt="Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2017/08/01/divorzio-cosa-cambiato-materia-assegno-mantenimento/">Divorzio: cosa &egrave; cambiato in materia di assegno di mantenimento</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-01T11:43:16+02:00" class="entry-date">Agosto 01, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Pagine Allegre</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/06/20/abc-come-corona-dodicesima-giornata-di-letture/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/06/rolf-neumann-3NOccw3sNY0-unsplash-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/06/rolf-neumann-3NOccw3sNY0-unsplash-90x60.jpg" alt="ABC come Corona: dodicesima giornata di letture" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/06/20/abc-come-corona-dodicesima-giornata-di-letture/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/06/rolf-neumann-3NOccw3sNY0-unsplash-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/06/rolf-neumann-3NOccw3sNY0-unsplash-180x120.jpg" alt="ABC come Corona: dodicesima giornata di letture" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/06/20/abc-come-corona-dodicesima-giornata-di-letture/">ABC come Corona: dodicesima giornata di letture</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-06-20T08:26:59+02:00" class="entry-date">Giugno 20, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Spazio Arte</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/08/10/essere-con-temporanei-il-centro-storico-medievale-di-poppi-ospita-una-grande-mostra-di-arte-diffusa/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/08/foto-1-Essere-Con-Temporanei-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/08/foto-1-Essere-Con-Temporanei-90x60.jpg" alt="Essere Con-Temporanei: il centro storico medievale di Poppi ospita una grande mostra di arte diffusa" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/08/10/essere-con-temporanei-il-centro-storico-medievale-di-poppi-ospita-una-grande-mostra-di-arte-diffusa/"><img src="https://www.arezzoora.it/wp-content/uploads/2020/08/foto-1-Essere-Con-Temporanei-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/08/foto-1-Essere-Con-Temporanei-180x120.jpg" alt="Essere Con-Temporanei: il centro storico medievale di Poppi ospita una grande mostra di arte diffusa" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/08/10/essere-con-temporanei-il-centro-storico-medievale-di-poppi-ospita-una-grande-mostra-di-arte-diffusa/">Essere Con-Temporanei: il centro storico medievale di Poppi ospita una grande mostra di arte diffusa</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-08-10T17:26:17+02:00" class="entry-date">Agosto 10, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Turismo Ora</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/08/03/per-scoprire-arezzo-non-basta-un-giorno-arriva-extra-time/"><img src="https://www.arezzoora.it/wp-content/uploads/2018/06/Arezzo-panoramica-generica-pieve-piazza-grande-fraternita-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2018/06/Arezzo-panoramica-generica-pieve-piazza-grande-fraternita-90x60.jpg" alt="Per scoprire Arezzo non basta un giorno: arriva Extra Time" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.arezzoora.it/blog/2020/08/03/per-scoprire-arezzo-non-basta-un-giorno-arriva-extra-time/"><img src="https://www.arezzoora.it/wp-content/uploads/2018/06/Arezzo-panoramica-generica-pieve-piazza-grande-fraternita-180x120.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2018/06/Arezzo-panoramica-generica-pieve-piazza-grande-fraternita-180x120.jpg" alt="Per scoprire Arezzo non basta un giorno: arriva Extra Time" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.arezzoora.it/blog/2020/08/03/per-scoprire-arezzo-non-basta-un-giorno-arriva-extra-time/">Per scoprire Arezzo non basta un giorno: arriva Extra Time</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-08-03T13:55:51+02:00" class="entry-date">Agosto 03, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Meteo</span></h3></div>                                                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Arezzo</h3>
                                    <div class="cdw-meta"><span class="cd-date">Ago10</span> <span class="cs-time">09:27</span></div>
                                    <ol><li>Humidity <span>39%</span></li>
                                        <li>Pressure <span>1012</span></li>
                                        <li>Winds <span>0.89mph</span></li>
                                    </ol></div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>ora</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-moon"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">29&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol><li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mar</span>
                                                <span class="dd">Ago11</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>cielo sereno</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  34/19&#8451;</li>
                                                <li><span>Humidity:</span>  24</li>
                                                <li><span>Pressure:</span> 1015</li>
                                                <li><span>Winds:</span> 1.88</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mer</span>
                                                <span class="dd">Ago12</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>cielo sereno</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  35/19&#8451;</li>
                                                <li><span>Humidity:</span>  23</li>
                                                <li><span>Pressure:</span> 1015</li>
                                                <li><span>Winds:</span> 2.85</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Gio</span>
                                                <span class="dd">Ago13</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>cielo sereno</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol><li><span>HI/LO:</span>  35/18&#8451;</li>
                                                <li><span>Humidity:</span>  22</li>
                                                <li><span>Pressure:</span> 1015</li>
                                                <li><span>Winds:</span> 3.61</li>
                                            </ol></div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol></div>
                            </div>
    
</div><div class="widget youtubechannelgallery ytccf"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="vmcerror">Error type: "Bad Request". Error message: "API key not valid. Please pass a valid API key." Domain: "global". Reason: "badRequest". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank">UCZNod4hFhqjmV6VXLyt07Qw</a> belongs to a channelid. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="210171" style=" ">
					<a href="#" target=""><img src="https://www.arezzoora.it/wp-content/uploads/2015/10/banner-boldrini.jpg" alt="Studio Tecnico Boldrini" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Seguici su:</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul><li class="facebook"><a href="https://www.facebook.com/www.arezzoora.it" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/arezzoorait" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="http://www.arezzoora.it/feed/" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank"><i class="fa-icon-youtube "></i></a></li>		</ul></div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>News In pictures</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix"><li><a href="https://www.arezzoora.it/blog/2014/02/25/pagame3nto-ticket-dallhome-banking/" class="simptip-position-top simptip-movable" data-tooltip="Pagamento ticket dall&rsquo;home banking"><img src="https://www.arezzoora.it/wp-content/uploads/2014/02/00768.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/02/00768.jpg" alt="Pagamento ticket dall'home banking" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2016/06/14/4-giorno-prove-dei-giostratori/" class="simptip-position-top simptip-movable" data-tooltip="4&deg; giorno di prove dei giostratori"><img src="https://www.arezzoora.it/wp-content/uploads/2016/06/0064-7-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2016/06/0064-7-180x120.jpg" alt="4&deg; giorno di prove dei giostratori" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2015/05/07/partitella-con-gli-allievi-nazionali/" class="simptip-position-top simptip-movable" data-tooltip="Partitella con gli Allievi Nazionali"><img src="https://www.arezzoora.it/wp-content/uploads/2015/05/GC2_1782.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/05/GC2_1782.jpg" alt="Partitella con gli Allievi Nazionali" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2016/02/11/presentazione-campagna-amica-nel-piatto-on-tour/" class="simptip-position-top simptip-movable" data-tooltip="Presentazione &ldquo;Campagna Amica nel piatto on Tour&rdquo;"><img src="https://www.arezzoora.it/wp-content/uploads/2016/02/010-5-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2016/02/010-5-180x120.jpg" alt="Presentazione " campagna amica nel piatto on tour width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2014/02/26/una-domus-romana-in-fortezza/" class="simptip-position-top simptip-movable" data-tooltip="Una domus romana in Fortezza"><img src="https://www.arezzoora.it/wp-content/uploads/2014/02/01330.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/02/01330.jpg" alt="Una domus romana in Fortezza" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2014/07/21/conferenza-chiusura-arezzo-wave-2014/" class="simptip-position-top simptip-movable" data-tooltip="Conferenza di chiusura Arezzo Wave 2014"><img src="https://www.arezzoora.it/wp-content/uploads/2014/07/00768.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/07/00768.jpg" alt="Conferenza di chiusura Arezzo Wave 2014" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2015/07/09/mengo-music-fest/" class="simptip-position-top simptip-movable" data-tooltip="Mengo Music Fest"><img src="https://www.arezzoora.it/wp-content/uploads/2015/07/0244.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2015/07/0244.jpg" alt="Mengo Music Fest" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2016/06/06/festa-dei-carabinieri/" class="simptip-position-top simptip-movable" data-tooltip="Festa dei Carabinieri"><img src="https://www.arezzoora.it/wp-content/uploads/2016/06/016-6-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2016/06/016-6-180x120.jpg" alt="Festa dei Carabinieri" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2014/06/27/catona-in-festa-2/" class="simptip-position-top simptip-movable" data-tooltip="Catona in Festa"><img src="https://www.arezzoora.it/wp-content/uploads/2014/06/02923.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2014/06/02923.jpg" alt="Catona in Festa" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2016/11/19/mister-sottili-conferenza-stampa-7/" class="simptip-position-top simptip-movable" data-tooltip="Mister Sottili in conferenza stampa"><img src="https://www.arezzoora.it/wp-content/uploads/2016/11/005-8-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2016/11/005-8-180x120.jpg" alt="Mister Sottili in conferenza stampa" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2020/01/22/lecco-arezzo-2-2/" class="simptip-position-top simptip-movable" data-tooltip="Lecco-Arezzo 2-2"><img src="https://www.arezzoora.it/wp-content/uploads/2020/01/Lecco-Arezzo-0204-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2020/01/Lecco-Arezzo-0204-180x120.jpg" alt="Lecco-Arezzo 2-2" width="90" height="60"></a></li>
			
			

							 <li><a href="https://www.arezzoora.it/blog/2016/06/19/giostra-del-saracino-12/" class="simptip-position-top simptip-movable" data-tooltip="Giostra del Saracino"><img src="https://www.arezzoora.it/wp-content/uploads/2016/06/0333-90x60.jpg" data-hidpi="https://www.arezzoora.it/wp-content/uploads/2016/06/0333-180x120.jpg" alt="Giostra del Saracino" width="90" height="60"></a></li>
			
													</ul></div>
			</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer"><div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_black_studio_tinymce"><div class="widget-head"><h3 class="widget-title"><span>Contatti</span></h3></div><div class="textwidget"><p><a href="http://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora11.png"><img class="alignnone wp-image-210158" src="http://www.arezzoora.it/wp-content/uploads/2015/10/logo_arezzoora11.png" alt="logo_arezzoora1" width="126" height="76"></a></p>
<p><strong>Redazione:</strong><br>
Via Madonna del Prato 84<br>
52100 Arezzo</p>
<p><strong>E-mail:</strong><br><a href="mailto:redazione@arezzoora.it">redazione@arezzoora.it</a><br><a href="mailto:multimedia@arezzoora.it">multimedia@arezzoora.it</a><br><a href="mailto:commerciale@arezzoora.it">commerciale@arezzoora.it</a></p>
<p><strong>Telefono:</strong><br>
334 9040807</p>
</div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Categorie</span></h3></div>		<ul><li class="cat-item cat-item-8"><a href="https://www.arezzoora.it/categoria/arezzo/agenda/" title="Agenda Arezzo">Agenda</a> (7.260)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.arezzoora.it/categoria/agenda-italia/" title="Agenda Italia">Agenda</a> (6.287)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.arezzoora.it/categoria/arezzo/">Arezzo</a> (39.395)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.arezzoora.it/categoria/arezzo/attualita/" title="Notizie di attualit&agrave; sul territorio di Arezzo">Attualit&agrave;</a> (8.533)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.arezzoora.it/categoria/lepulci/auto-e-moto/">auto &amp; moto</a> (1)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/avvvocato/">Avvocato risponde</a> (40)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.arezzoora.it/categoria/banner/">BANNER AMM</a> (1)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.arezzoora.it/categoria/vallate/casentino/" title="Notizie sempre aggiornate del Casentino">Casentino</a> (4.427)
</li>
	<li class="cat-item cat-item-10086"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/centro-commerciale-rubriche/">Centro Commerciale</a> (7)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/cinema/">Cinema cinema</a> (700)
</li>
	<li class="cat-item cat-item-13192"><a href="https://www.arezzoora.it/categoria/contatti/">contatti</a> (2)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.arezzoora.it/categoria/arezzo/cronaca/" title="Notizie di cronaca sul territorio di Arezzo">Cronaca</a> (4.626)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.arezzoora.it/categoria/arezzo/economia/">Economia</a> (3.011)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/amministrative-2014/">Elezioni 2014</a> (36)
</li>
	<li class="cat-item cat-item-22976"><a href="https://www.arezzoora.it/categoria/evidenza/">evidenza</a> (10.213)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.arezzoora.it/categoria/arezzo/foto-video/" title="Archivio Foto e Video Arezzo">Foto / Video</a> (2.119)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/musica/">Fronte del Palco</a> (1.520)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/">Giostra del Saracino</a> (1.418)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostre-e-palii-ditalia/">Giostre e Palii d'Italia</a> (508)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.arezzoora.it/categoria/home/" title="Home">Home</a> (732)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.arezzoora.it/categoria/lepulci/informatica-elettronica/">informatica &amp; elettronica</a> (2)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.arezzoora.it/categoria/lepulci/le-pulci/">le pulci</a> (1)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/libri/">Libri che Passione</a> (781)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.arezzoora.it/categoria/lepulci/" title="Annunci economici compro/vendo">Mercatino delle pulci</a> (2)
</li>
	<li class="cat-item cat-item-44"><a href="https://www.arezzoora.it/categoria/lepulci/mobili-e-arredamento/">mobili &amp; arredamento</a> (2)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/moda/">Moda Ora</a> (301)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.arezzoora.it/categoria/lepulci/cerco-lavoro/">offro &amp; cerco lavoro</a> (1)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/commento/">Ora del commento</a> (10)
</li>
	<li class="cat-item cat-item-13079"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/pagine-allegre/">Pagine allegre</a> (93)
</li>
	<li class="cat-item cat-item-14164"><a href="https://www.arezzoora.it/categoria/arezzo/politica-arezzo/">Politica</a> (3.054)
</li>
	<li class="cat-item cat-item-295"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-crucifera/">Porta Crucifera</a> (162)
</li>
	<li class="cat-item cat-item-6377"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-del-foro-giostra-del-saracino/">Porta del Foro</a> (225)
</li>
	<li class="cat-item cat-item-6379"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santandrea-giostra-del-saracino/">Porta Sant'Andrea</a> (328)
</li>
	<li class="cat-item cat-item-6378"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/giostra-del-saracino/porta-santo-spirito-giostra-del-saracino/">Porta Santo Spirito</a> (164)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/" title="Rubriche Arezzo">Rubriche</a> (4.183)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/arte/">Spazio Arte</a> (663)
</li>
	<li class="cat-item cat-item-47"><a href="https://www.arezzoora.it/categoria/speciali/" title="contiene gli articoli degli speciali mensili">Speciali</a> (12)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.arezzoora.it/categoria/arezzo/sport/" title="Notizie sportive sul territorio di Arezzo">Sport</a> (6.420)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.arezzoora.it/categoria/arezzo/rubriche/turismo/">Turismo Ora</a> (1.056)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.arezzoora.it/categoria/vallate/valdarno/" title="Notizie sempre aggiornate del Valdarno">Valdarno</a> (1.618)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.arezzoora.it/categoria/vallate/valdichiana/" title="Notizie sempre aggiornate della Valdichiana">Valdichiana</a> (5.859)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.arezzoora.it/categoria/vallate/" title="Notizie aggiornate sulle vallate aretine">Vallate</a> (10.719)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.arezzoora.it/categoria/vallate/valtiberina/" title="Notizie sempre aggiornate della Valtiberina">Valtiberina</a> (3.359)
</li>
		</ul></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_calendar"><div class="widget-head"><h3 class="widget-title"><span>Calendario</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Agosto: 2020</caption>
	<thead><tr><th scope="col" title="luned&igrave;">L</th>
		<th scope="col" title="marted&igrave;">M</th>
		<th scope="col" title="mercoled&igrave;">M</th>
		<th scope="col" title="gioved&igrave;">G</th>
		<th scope="col" title="venerd&igrave;">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr></thead><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.arezzoora.it/blog/2020/08/01/" aria-label="Articoli pubblicati in 1 August 2020">1</a></td><td><a href="https://www.arezzoora.it/blog/2020/08/02/" aria-label="Articoli pubblicati in 2 August 2020">2</a></td>
	</tr><tr><td><a href="https://www.arezzoora.it/blog/2020/08/03/" aria-label="Articoli pubblicati in 3 August 2020">3</a></td><td><a href="https://www.arezzoora.it/blog/2020/08/04/" aria-label="Articoli pubblicati in 4 August 2020">4</a></td><td><a href="https://www.arezzoora.it/blog/2020/08/05/" aria-label="Articoli pubblicati in 5 August 2020">5</a></td><td><a href="https://www.arezzoora.it/blog/2020/08/06/" aria-label="Articoli pubblicati in 6 August 2020">6</a></td><td><a href="https://www.arezzoora.it/blog/2020/08/07/" aria-label="Articoli pubblicati in 7 August 2020">7</a></td><td><a href="https://www.arezzoora.it/blog/2020/08/08/" aria-label="Articoli pubblicati in 8 August 2020">8</a></td><td>9</td>
	</tr><tr><td id="today"><a href="https://www.arezzoora.it/blog/2020/08/10/" aria-label="Articoli pubblicati in 10 August 2020">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr><tr><td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr></tbody></table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav"><span class="wp-calendar-nav-prev"><a href="https://www.arezzoora.it/blog/2020/07/">&laquo; Lug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Seguici Su:</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul><li class="facebook"><a href="https://www.facebook.com/www.arezzoora.it" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/arezzoorait" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="http://www.arezzoora.it/feed/" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCZNod4hFhqjmV6VXLyt07Qw" target="_blank"><i class="fa-icon-youtube "></i></a></li>		</ul></div>
</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer><!--//footer--><div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Copyright &copy; 2014 Arretium Communication S.r.l.s. All rights reserved.Tutti i diritti Riservati - E' vietata la riproduzione, anche parziale, di testi e immagini.Arretium Communication S.r.l.s. - Via Madonna del Prato n.84, 52100 - Arezzo (AR) - Italy -  PI. 02168620512 - Iscrizione ROC 64455 - E-mail: <a href="mailto:redazione@arezzoora.it">redazione@arezzoora.it</a>Created by: <a href="http://www.gellus.it">Gellus Soluzioni</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare">WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts &amp; Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/comment-reply.min.js?ver=5.4.2"></script><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.arezzoora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/themes/goodnews5/js/plugins.js?ver=1.0"></script><script type="text/javascript">
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.arezzoora.it\/wp-admin\/admin-ajax.php","nonce":"3505630253","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.arezzoora.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/themes/goodnews5/js/main.js?ver=1.0"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.1"></script><script type="text/javascript" src="https://www.arezzoora.it/wp-includes/js/wp-embed.min.js?ver=5.4.2"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dialog dark ginger_container ginger_container--open">'
                                        + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"font-size: 14px;\">Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti per migliorare la tua esperienza di navigazione.<br \/><br \/>Cliccando ACCETTA acconsenti al loro impiego.<br \/><br \/>Per maggiori informazioni leggete la nostra <a href=\"https://www.arezzoora.it/informativa-estesa-cookie-e-privacy-policy/\">Informativa Estesa sui Cookies e Privacy Policy<\/a><\/span><!--googleon: index-->'
                    + ''
                    + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Disabilita Cookie'
                    + '<\/a>'
                                                            + '<\/div>',
                        forceEnable: true,
            forceBannerClass: 'ginger-banner bottom dialog force dark ginger_container',
            forceEnableText:
            '<p class="ginger_message">'
            + '<!--googleoff: index--><span style=\"font-size: 14px;\">Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti per migliorare la tua esperienza di navigazione.<br \/><br \/>Cliccando ACCETTA acconsenti al loro impiego.<br \/><br \/>Per maggiori informazioni leggete la nostra <a href=\"https://www.arezzoora.it/informativa-estesa-cookie-e-privacy-policy/\">Informativa Estesa sui Cookies e Privacy Policy<\/a><\/span><!--googleon: index-->'
            + ''
            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
            + 'Accetta Cookie'
            + '<\/a>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --></body></html>
