<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.arezzoora.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le migliori città lombarde dove divertirsi di notte - Arezzo Ora</title>
	<meta name="description" content="Sei amante delle feste e ti trovi in Lombardia? Scopri quali sono le migliori città lombarde dove divertirsi di notte." />
	<link rel="canonical" href="https://www.arezzoora.it/le-migliori-citta-lombarde-dove-divertirsi-di-notte/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le migliori città lombarde dove divertirsi di notte - Arezzo Ora" />
	<meta property="og:description" content="Sei amante delle feste e ti trovi in Lombardia? Scopri quali sono le migliori città lombarde dove divertirsi di notte." />
	<meta property="og:url" content="https://www.arezzoora.it/le-migliori-citta-lombarde-dove-divertirsi-di-notte/" />
	<meta property="og:site_name" content="Arezzo Ora" />
	<meta property="article:published_time" content="2022-10-06T14:13:10+00:00" />
	<meta property="article:modified_time" content="2022-10-06T14:13:12+00:00" />
	<meta property="og:image" content="https://www.arezzoora.it/wp-content/uploads/2022/10/donna-che-cammina-con-entrambe-le-mani-sulla-tasca-2.jpeg" />
	<meta property="og:image:width" content="2250" />
	<meta property="og:image:height" content="1500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arezzoora.it/#website","url":"https://www.arezzoora.it/","name":"Arezzo Ora","description":"Notizie di cronaca e attualit\u00e0 per Arezzo e Provincia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.arezzoora.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.arezzoora.it/le-migliori-citta-lombarde-dove-divertirsi-di-notte/#primaryimage","inLanguage":"it-IT","url":"https://www.arezzoora.it/wp-content/uploads/2022/10/donna-che-cammina-con-entrambe-le-mani-sulla-tasca-2.jpeg","contentUrl":"https://www.arezzoora.it/wp-content/uploads/2022/10/donna-che-cammina-con-entrambe-le-mani-sulla-tasca-2.jpeg","width":2250,"height":1500,"caption":"donna-che-cammina-con-entrambe-le-mani-sulla-tasca"},{"@type":"WebPage","@id":"https://www.arezzoora.it/le-migliori-citta-lombarde-dove-divertirsi-di-notte/#webpage","url":"https://www.arezzoora.it/le-migliori-citta-lombarde-dove-divertirsi-di-notte/","name":"Le migliori citt\u00e0 lombarde dove divertirsi di notte - Arezzo Ora","isPartOf":{"@id":"https://www.arezzoora.it/#website"},"primaryImageOfPage":{"@id":"https://www.arezzoora.it/le-migliori-citta-lombarde-dove-divertirsi-di-notte/#primaryimage"},"datePublished":"2022-10-06T14:13:10+00:00","dateModified":"2022-10-06T14:13:12+00:00","author":{"@id":"https://www.arezzoora.it/#/schema/person/3b9731d6119867544e88666a9122d896"},"description":"Sei amante delle feste e ti trovi in Lombardia? Scopri quali sono le migliori citt\u00e0 lombarde dove divertirsi di notte.","breadcrumb":{"@id":"https://www.arezzoora.it/le-migliori-citta-lombarde-dove-divertirsi-di-notte/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.arezzoora.it/le-migliori-citta-lombarde-dove-divertirsi-di-notte/"]}]},{"@type":"BreadcrumbList","@id":"https://www.arezzoora.it/le-migliori-citta-lombarde-dove-divertirsi-di-notte/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.arezzoora.it/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://www.arezzoora.it/blog/"},{"@type":"ListItem","position":3,"name":"Le migliori citt\u00e0 lombarde dove divertirsi di notte"}]},{"@type":"Person","@id":"https://www.arezzoora.it/#/schema/person/3b9731d6119867544e88666a9122d896","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.arezzoora.it/#personlogo","inLanguage":"it-IT","url":"https://www.arezzoora.it/wp-content/uploads/2022/01/cropped-arezzoora-favicon.png","contentUrl":"https://www.arezzoora.it/wp-content/uploads/2022/01/cropped-arezzoora-favicon.png","caption":"Redazione"},"sameAs":["https://arezzoora.it"],"url":"https://www.arezzoora.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Arezzo Ora &raquo; Feed" href="https://www.arezzoora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arezzo Ora &raquo; Feed dei commenti" href="https://www.arezzoora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arezzo Ora &raquo; Le migliori città lombarde dove divertirsi di notte Feed dei commenti" href="https://www.arezzoora.it/le-migliori-citta-lombarde-dove-divertirsi-di-notte/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arezzoora.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.arezzoora.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Lato%3Aregular%2C700%7CMontserrat%3Aregular%2C700&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.arezzoora.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://www.arezzoora.it/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.arezzoora.it/wp-content/themes/jnews/style.css?ver=10.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.arezzoora.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.arezzoora.it/wp-content/themes/jnews/data/import/newsplus/scheme.css?ver=10.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.arezzoora.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoora.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.arezzoora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.arezzoora.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arezzoora.it/wp-json/wp/v2/posts/845" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.arezzoora.it/?p=845' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoora.it%2Fle-migliori-citta-lombarde-dove-divertirsi-di-notte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoora.it%2Fle-migliori-citta-lombarde-dove-divertirsi-di-notte%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.arezzoora.it\/#organization","url":"https:\/\/www.arezzoora.it\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.arezzoora.it\/#website","url":"https:\/\/www.arezzoora.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.arezzoora.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.arezzoora.it/wp-content/uploads/2022/01/cropped-arezzoora-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.arezzoora.it/wp-content/uploads/2022/01/cropped-arezzoora-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arezzoora.it/wp-content/uploads/2022/01/cropped-arezzoora-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.arezzoora.it/wp-content/uploads/2022/01/cropped-arezzoora-favicon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-845 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.arezzoora.it/" style="padding: 0px 0px 0px 0px;">
				<img class='jeg_logo_img' src="https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png" srcset="https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png 1x, https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png 2x" alt="Arezzo Ora"data-light-src="https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png" data-light-srcset="https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png 1x, https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png 2x" data-dark-src="https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png" data-dark-srcset="https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png 1x, https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png 2x">			</a>
		</div>
	</div>
<!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.arezzoora.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi Tutti i Risultati    </div>
</div>	</div>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator5"></div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/notizie-cronaca/">Notizie &amp; Cronaca</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/automotive/">Automotive</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/bellezza/">Bellezza</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/cibo/">Cibo</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/economia-finanza/">Economia &amp; Finanza</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/salute-benessere/">Salute &amp; Benessere</a></li>
<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/tecnologia/">Tecnologia</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://arezzoora.it/contatti/"
		   class="btn round "
		   target="_self">
			<i class=""></i>
			CONTATTACI		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/notizie-cronaca/">Notizie &amp; Cronaca</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/automotive/">Automotive</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/bellezza/">Bellezza</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/cibo/">Cibo</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/economia-finanza/">Economia &amp; Finanza</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/salute-benessere/">Salute &amp; Benessere</a></li>
<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525 bgnav" data-item-row="default" ><a href="https://www.arezzoora.it/tecnologia/">Tecnologia</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.arezzoora.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi Tutti i Risultati    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.arezzoora.it/">
		        <img class='jeg_logo_img' src="https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png" srcset="https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png 1x, https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png 2x" alt="Arezzo Ora"data-light-src="https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png" data-light-srcset="https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png 1x, https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png 2x" data-dark-src="https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png" data-dark-srcset="https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png 1x, https://arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.arezzoora.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi Tutti i Risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://www.arezzoora.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.arezzoora.it/senza-categoria/">Senza categoria</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Le migliori città lombarde dove divertirsi di notte</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img src="https://www.arezzoora.it/wp-content/uploads/2022/01/cropped-arezzoora-favicon-150x150.png" width="80" height="80" alt="Redazione" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />					<span class="meta_text">di</span>
					<a href="https://www.arezzoora.it/author/redazione/">Redazione</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.arezzoora.it/le-migliori-citta-lombarde-dove-divertirsi-di-notte/">6 Ottobre 2022</a>
			</div>
		
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Tempo di lettura: 3 minuti
			            </span>
			        </div>	</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.arezzoora.it/le-migliori-citta-lombarde-dove-divertirsi-di-notte/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://www.arezzoora.it/wp-content/uploads/2022/10/donna-che-cammina-con-entrambe-le-mani-sulla-tasca-2.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img width="750" height="536" src="https://www.arezzoora.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x536 size-jnews-750x536 lazyload wp-post-image" alt="donna-che-cammina-con-entrambe-le-mani-sulla-tasca" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.arezzoora.it/wp-content/uploads/2022/10/donna-che-cammina-con-entrambe-le-mani-sulla-tasca-2-750x536.jpeg" data-srcset="https://www.arezzoora.it/wp-content/uploads/2022/10/donna-che-cammina-con-entrambe-le-mani-sulla-tasca-2-750x536.jpeg 750w, https://www.arezzoora.it/wp-content/uploads/2022/10/donna-che-cammina-con-entrambe-le-mani-sulla-tasca-2-120x86.jpeg 120w, https://www.arezzoora.it/wp-content/uploads/2022/10/donna-che-cammina-con-entrambe-le-mani-sulla-tasca-2-350x250.jpeg 350w, https://www.arezzoora.it/wp-content/uploads/2022/10/donna-che-cammina-con-entrambe-le-mani-sulla-tasca-2-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner  jeg_link_underline">
								
<p>Viene considerata una meta particolarmente amata ed esclusiva dello Stivale. Ci stiamo riferendo alla <strong>Lombardia</strong> che, tra l’altro, ospita la Capitale economica italiana: Milano. La regione a Nord del Bel Paese è ben nota ai più per il suo <strong>capoluogo</strong>, ma anche le altre città non vanno sottovalutate, soprattutto per la proposta turistica e per la vita notturna.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_845_0_63469d9e66112   " data-unique="jnews_module_845_0_63469d9e66112">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>RELATED POSTS</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class='jeg_empty_module'>No Content Available</div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_845_0_63469d9e66112 = {"header_icon":"","first_title":"RELATED POSTS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":845,"include_category":"1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
				</div>
            </div>
                    </div>



<p>Sì, perché secondo molti, la Lombardia è il luogo perfetto per i <strong>veri festaioli</strong> e, a confermarlo, ci sono le statistiche. La regione, infatti, ospita il maggior numero di locali della movida d’Italia. L’ha stabilito, tempo addietro, la Camera di Commercio di Monza e Brianza, attraverso il Registro Imprese e i dati Istat emersi al riguardo. Al tempo dell’indagine, le realtà del settore erano oltre <strong>48.000</strong> che operavano tra province e città principali.</p>



<p>In questo contesto, poi, ovviamente ebbe modo di spiccare <strong>Milano</strong>, con oltre novemila posti nei quali poter fare baldoria la notte o passare una serata più tranquilla. Insomma, non servirebbe nemmeno controllare i dati per capire quanto dinamica, di fatto, la Lombardia è, specie partendo dal suo laborioso ed <strong>indomabile</strong> capoluogo. Scopriamo, dunque, di seguito, la proposta notturna delle principali città lombarde.</p>



<h2>Brescia</h2>



<p>Iniziamo la nostra classifica da Brescia, una città che cela moltissime opportunità ai notturni, nonostante passi, spesso, in secondo piano a causa dello <strong>status egemonico</strong> del capoluogo di regione. La nightlife bresciana, ebbene, offre stimoli continui, proponendo alternative diverse, adatte alle esigenze di chiunque. Ad esempio, è possibile gustare un ottimo <strong>aperitivo in centro</strong>, a Piazza Paolo VI, Piazza Loggia e Piazza Vittoria. Ogni angolo del cuore della città, insomma, propone aperitivi tipici, a base di Pirlo, il cocktail bresciano premiato anche dal <strong>New York Times</strong>. Non mancano ristoranti alla moda e, quando il tempo lo permette, interessanti eventi all’aperto. Per quanto riguarda, invece, il divertimento più sfrenato, consigliamo vivamente una visita a Piazzale Arnaldo e alla zona del Carmine, dove si concentrano le discoteche più in nelle quali potersi divertire fino alle prime luci dell’alba. A Brescia, comunque, la stragrande maggioranza delle discoteche si concentra <strong>al di fuori del centro storico</strong>.</p>



<h2>Bergamo</h2>



<p>Viene, spesso, tenuta in considerazione solo per il suo affascinante patrimonio culturale. Ciò nonostante, Bergamo risulta spettacolare già dalle prime luci del tramonto. La città, di notte, diventa un vero e proprio sogno, mentre la movida comincia ad animarsi <strong>dopo l’orario di cena</strong>. Divisa in Città Bassa e Città Alta, Bergamo ha da offrire diverse soluzioni per ogni esigenza. Dagli aperitivi alle passeggiate, la movida bergamasca ha inizio percorrendo il Sentierone di Bergamo Bassa. Non mancano, poi, wine bar, pub, ristoranti e discoteche, perfette da visitare tra amici, da soli in cerca di nuove conoscenze, magari ricercabili su una piattaforma online dedicata agli <a href="https://www.moscarossa.biz/escort-bergamo-1.html"><strong>incontri Bergamo</strong></a>. La movida vera in città, comunque, vive nelle province. Le zone limitrofe bergamasche, infatti, sono rinomate in tutto il Nord Italia per i <strong>prestigiosi djset</strong> e per le location all’avanguardia che le contraddistinguono.</p>



<h2>Milano</h2>



<p>Terminiamo la nostra carrellata di città lombarde nelle quali vivere una movida mozzafiato con l’unico e solo capoluogo meneghino. Le serate milanesi sono puro intrattenimento, iniziando agli iconici Navigli dove raffinatezza e mondanità si uniscono in un <strong>miscuglio colorato e poetico</strong>, grazie a bar, locali, discoteche, pub, discobar e birrerie utili a tenere alto l’umore. Per chi desidera una vita notturna più chic e bohemien, invece, l’ideale è il Quartiere Brera, mentre per i veri amanti della pista da ballo, consigliamo Garibaldi e Corso Como, dove trovano posto le <strong>discoteche più famose del capoluogo lombardo</strong>, frequentate anche dai vip dello star system italiano e non solo.</p>
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoora.it%2Fle-migliori-citta-lombarde-dove-divertirsi-di-notte%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Le%20migliori%20citt%C3%A0%20lombarde%20dove%20divertirsi%20di%20notte&url=https%3A%2F%2Fwww.arezzoora.it%2Fle-migliori-citta-lombarde-dove-divertirsi-di-notte%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.arezzoora.it%2Fle-migliori-citta-lombarde-dove-divertirsi-di-notte%2F&media=https://www.arezzoora.it/wp-content/uploads/2022/10/donna-che-cammina-con-entrambe-le-mani-sulla-tasca-2.jpeg&description=Le%20migliori%20citt%C3%A0%20lombarde%20dove%20divertirsi%20di%20notte" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoora.it%2Fle-migliori-citta-lombarde-dove-divertirsi-di-notte%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.arezzoora.it%2Fle-migliori-citta-lombarde-dove-divertirsi-di-notte%2F&title=Le%20migliori%20citt%C3%A0%20lombarde%20dove%20divertirsi%20di%20notte" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_845_1_63469d9e6733d   " data-unique="jnews_module_845_1_63469d9e6733d">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Correlati<strong> Posts</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class='jeg_empty_module'>No Content Available</div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_845_1_63469d9e6733d = {"header_icon":"","first_title":"Correlati","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":845,"include_category":"1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Prossimo articolo</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.arezzoora.it/cbd-un-antidolorifico-naturale-di-grande-efficacia/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.arezzoora.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="mani-sfocatura-foglia-pianta" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.arezzoora.it/wp-content/uploads/2022/10/mani-impianto-sfocatura-palma-75x75.jpeg" data-srcset="https://www.arezzoora.it/wp-content/uploads/2022/10/mani-impianto-sfocatura-palma-75x75.jpeg 75w, https://www.arezzoora.it/wp-content/uploads/2022/10/mani-impianto-sfocatura-palma-150x150.jpeg 150w, https://www.arezzoora.it/wp-content/uploads/2022/10/mani-impianto-sfocatura-palma-350x350.jpeg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.arezzoora.it/cbd-un-antidolorifico-naturale-di-grande-efficacia/">
                        CBD: Un antidolorifico naturale di grande efficacia                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-migliori-citta-lombarde-dove-divertirsi-di-notte/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.arezzoora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-privacy_policy">
										<label for="privacy_policy">Privacy Policy Agreement <span class="required">*</span></label>
										<input id="privacy_policy" name="privacy_policy"  required='required' type='checkbox'> I agree to the Terms & Conditions and <a href="https://www.arezzoora.it/privacy-policy/">Privacy Policy</a>.
									</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='845' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_search" id="search-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_63469d9e68bb3"><h3 class="jeg_block_title"><span>Cerca</span></h3></div><form action="https://www.arezzoora.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi Tutti i Risultati    </div>
</div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_845_0_63469d9e68cf1">
                    <h3 class="jeg_block_title"><span>Articoli popolari</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.arezzoora.it/danacol-controindicazioni/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.arezzoora.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Danacol controindicazioni" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.arezzoora.it/wp-content/uploads/2022/02/Danacol-controindicazioni-350x250.jpeg" data-srcset="https://www.arezzoora.it/wp-content/uploads/2022/02/Danacol-controindicazioni-350x250.jpeg 350w, https://www.arezzoora.it/wp-content/uploads/2022/02/Danacol-controindicazioni-120x86.jpeg 120w, https://www.arezzoora.it/wp-content/uploads/2022/02/Danacol-controindicazioni-750x533.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.arezzoora.it/danacol-controindicazioni/" data-num="01">Danacol ha controindicazioni? Se si, quali sono?</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 condivisioni</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoora.it%2Fdanacol-controindicazioni%2F" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Danacol%20ha%20controindicazioni%3F%20Se%20si%2C%20quali%20sono%3F&url=https%3A%2F%2Fwww.arezzoora.it%2Fdanacol-controindicazioni%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.arezzoora.it/gallette-di-mais-fanno-male/" data-num="02">Gallette di mais fanno male &#8211; Facciamo chiarezza</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 condivisioni</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoora.it%2Fgallette-di-mais-fanno-male%2F" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Gallette%20di%20mais%20fanno%20male%20%E2%80%93%20Facciamo%20chiarezza&url=https%3A%2F%2Fwww.arezzoora.it%2Fgallette-di-mais-fanno-male%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.arezzoora.it/i-solfiti-sono-cancerogeni/" data-num="03">I solfiti sono cancerogeni? Guida completa</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 condivisioni</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoora.it%2Fi-solfiti-sono-cancerogeni%2F" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=I%20solfiti%20sono%20cancerogeni%3F%20Guida%20completa&url=https%3A%2F%2Fwww.arezzoora.it%2Fi-solfiti-sono-cancerogeni%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.arezzoora.it/tisana-per-gastrite/" data-num="04">Tisana per gastrite &#8211; Ecco le migliori</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 condivisioni</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoora.it%2Ftisana-per-gastrite%2F" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Tisana%20per%20gastrite%20%E2%80%93%20Ecco%20le%20migliori&url=https%3A%2F%2Fwww.arezzoora.it%2Ftisana-per-gastrite%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.arezzoora.it/montevarchi-acquista-e-sparge-volontariamente-a-terra-200-litri-di-gasolio-in-due-stazioni-di-servizio/" data-num="05">Montevarchi: acquista e sparge volontariamente a terra 200 litri di gasolio in due stazioni di servizio</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 condivisioni</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoora.it%2Fmontevarchi-acquista-e-sparge-volontariamente-a-terra-200-litri-di-gasolio-in-due-stazioni-di-servizio%2F" class="jeg_share_fb"><span class="share-text">Condividi</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Montevarchi%3A%20acquista%20e%20sparge%20volontariamente%20a%20terra%20200%20litri%20di%20gasolio%20in%20due%20stazioni%20di%20servizio&url=https%3A%2F%2Fwww.arezzoora.it%2Fmontevarchi-acquista-e-sparge-volontariamente-a-terra-200-litri-di-gasolio-in-due-stazioni-di-servizio%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_categories" id="categories-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_63469d9e6b16b"><h3 class="jeg_block_title"><span>Categorie</span></h3></div>
			<ul>
					<li class="cat-item cat-item-85"><a href="https://www.arezzoora.it/automotive/">Automotive</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://www.arezzoora.it/bellezza/">Bellezza</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://www.arezzoora.it/cibo/">Cibo</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://www.arezzoora.it/economia-finanza/">Economia &amp; Finanza</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.arezzoora.it/notizie-cronaca/">Notizie &amp; Cronaca</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://www.arezzoora.it/salute-benessere/">Salute &amp; Benessere</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.arezzoora.it/senza-categoria/">Senza categoria</a>
</li>
	<li class="cat-item cat-item-89"><a href="https://www.arezzoora.it/tecnologia/">Tecnologia</a>
</li>
			</ul>

			</div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-845 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_6 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">
                <div class="jeg_footer_primary clearfix">
                    <div class="footer_widget widget_media_image" id="media_image-2"><img width="300" height="53" src="https://www.arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo-300x53.png" class="image wp-image-517  attachment-medium size-medium" alt="logo arezzo ora nuovo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo-300x53.png 300w, https://www.arezzoora.it/wp-content/uploads/2022/01/logo-arezzo-ora-nuovo.png 346w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
									            <p>Questo sito non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.</p>

			        </div>
		</div>                </div>
            </div>
        </div>

                            <div class="jeg_footer_instagram_wrapper jeg_container">
                                            </div>
                                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                                            </div>
                
        
        <div class="jeg_footer_bottom">
            <div class="container">

                <!-- secondary footer right -->
                <div class="footer_right">

                    
                    
                    			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			
                </div>

                <!-- secondary footer left -->
                
                
                                    <p class="copyright"> © 2022 ArezzoOra.it - Tutti i diritti sono riservati. <a href="https://www.arezzoora.it/privacy-policy/">Privacy &amp; Cookie Policy</a> </p>
                
            </div>
        </div>

        
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.arezzoora.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi Tutti i Risultati    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="https://www.arezzoora.it/notizie-cronaca/">Notizie &amp; Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="https://www.arezzoora.it/automotive/">Automotive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="https://www.arezzoora.it/bellezza/">Bellezza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521"><a href="https://www.arezzoora.it/cibo/">Cibo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522"><a href="https://www.arezzoora.it/economia-finanza/">Economia &amp; Finanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="https://www.arezzoora.it/salute-benessere/">Salute &amp; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="https://www.arezzoora.it/tecnologia/">Tecnologia</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022 ArezzoOra.it - Tutti i diritti sono riservati. <a href="https://www.arezzoora.it/privacy-policy/">Privacy &amp; Cookie Policy</a></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.arezzoora.it%2Fle-migliori-citta-lombarde-dove-divertirsi-di-notte%2F" data-image-url="" data-title="Le%20migliori%20citt%C3%A0%20lombarde%20dove%20divertirsi%20di%20notte" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.arezzoora.it%2Fle-migliori-citta-lombarde-dove-divertirsi-di-notte%2F" data-image-url="" data-title="Le%20migliori%20citt%C3%A0%20lombarde%20dove%20divertirsi%20di%20notte" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jnews-cookie-law-policy">Questo sito utilizza i cookie. Continuando a utilizzare questo sito Web ne dai il consenso all'utilizzo. Visita <a href="https://www.arezzoora.it/privacy-policy/">Privacy e Cookie Policy</a>. <button data-expire="7" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://www.arezzoora.it/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.arezzoora.it/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.arezzoora.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.arezzoora.it\/le-migliori-citta-lombarde-dove-divertirsi-di-notte","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"845","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.arezzoora.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoora.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.0.7' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.arezzoora.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.0.7' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoora.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Le migliori citt\u00e0 lombarde dove divertirsi di notte","published":"2022-10-06 16:13:10","updated":"2022-10-06 14:13:12"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.arezzoora.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.arezzoora.it\/senza-categoria\/","name":"Senza categoria"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.arezzoora.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.arezzoora.it\/senza-categoria\/","name":"Senza categoria"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
